<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi - The Italian Times</title>
	<meta name="description" content="Scontro tra Bonaccini e De Luca su Sputnik. Liguria, via alle vaccinazioni in farmacia, a Treviso si sperimenta la somministrazione senza prenotazione" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/" />
  <link rel="amphtml" href="https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/amp/">
  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/article.css"><link rel="stylesheet" href="https://www.theitaliantimes.it/css/print.css" media="print" />

<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi" />
	<meta property="og:description" content="Scontro tra Bonaccini e De Luca su Sputnik. Liguria, via alle vaccinazioni in farmacia, a Treviso si sperimenta la somministrazione senza prenotazione" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-03-29T08:50:00+01:00" />
	<meta property="article:modified_time" content="2021-03-29T08:50:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/italia/draghi-regioni-incontro-decreto-aprile-ANM-chiede-vaccini.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/">
  <meta name="twitter:title" content="Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi">
  <meta name="twitter:description" content="Scontro tra Bonaccini e De Luca su Sputnik. Liguria, via alle vaccinazioni in farmacia, a Treviso si sperimenta la somministrazione senza prenotazione">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/italia/draghi-regioni-incontro-decreto-aprile-ANM-chiede-vaccini.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/"
      },
      "headline": "Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi",
      "description":"Scontro tra Bonaccini e De Luca su Sputnik. Liguria, via alle vaccinazioni in farmacia, a Treviso si sperimenta la somministrazione senza prenotazione",
      "articleSection": "Italia",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/italia/draghi-regioni-incontro-decreto-aprile-ANM-chiede-vaccini.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-03-29T08:50:00+01:00",
      "dateModified": "2021-03-29T08:50:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Skin -->
<div id='div-Skin'></div>


<style>

.bar-menu{ max-width:1140px;}
  </style>



<style>
html, body {
    height: 100%;
}


.main2{ margin:0 auto; width:100%; max-width:1300px;display:table; height:100%;   
}



.left{ 
width:180px; padding-top:400px;
display: table-cell;
    height:100%;vertical-align:top;}




.article { 
 display: table-cell;width:calc(100% - 60px); 
    height:100%;vertical-align:top; }


.right2{ width:300px;


    display: table-cell;
    height:100%;vertical-align:top; } 


#etichette{ color: #4591B8; text-align: center; text-transform: uppercase;  margin-top: -15px; font-size: 14px; margin-bottom: 10px; font-family:'Open-Sans-Bold';}



.aside2{ position:absolute; margin-left:20px; margin-top:30px;}

.sidebar_dx {
  width: 100%;  margin-top:1340px;  height:calc(100% - 1340px); 
  position: relative;
}

.sidebar_sx {
  width: 100%;  height:100%;
  position: relative;
}

.sidebar-item-sx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-sx:nth-child(2) {
  top: 100%;
}




.Side_DX { margin-top:10px; margin-left:auto; margin-right:auto; text-align:center; height:600px;}



.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}








.sticky {
	position: -webkit-sticky;
    position: -moz-sticky;
    position: -ms-sticky;
    position: -o-sticky;
    position: sticky; 
  top: 0;
}










.sidebar-item-dx .slotx {
 width:300px; height:620px; text-align:center;
}


.sidebar-item-sx .slotx {
  width:160px; height:700px; 
}





.breadcrumb a{border-bottom:2px solid #e54d42;}







.breadcrumb a:hover{border-bottom:0px;}
.breadcrumb{margin-bottom:25px; margin-top:25px;text-align:center}

#cat li a {padding:9px 20px 7px 20px;}
.bar-menu{ max-width:1260px;}

@media only screen and (min-width:0) and (max-width:1260px){#menu:checked+nav{height:257px;opacity:1}#search:checked+.ricerca{height:173px;margin-top:14px;opacity:1}#cat li a{line-height: 36px;width:50%; float: left; text-align:center;padding:0;background:#111;color:#fff;border-bottom:1px solid #323232}}







 @media only screen and (min-width:0) and (max-width:1260px){
	 
.main2{ display:flex;flex-flow: row wrap; margin:0 auto; padding-left:8px; padding-right:8px; }

.left{  width:100%; order: 2;margin-top:0px;margin-left:0px; padding-top:0px;
}

.article {width:100%; margin-left: auto;margin-right: auto;  order: 1;}

.right2{ width:100%;  order: 3;} 



.aside2{ position:relative; margin:-15px 0px 0px 0px;  width:100%;}


.sidebar_dx, .sidebar_sx {  position:relative; height:100%;margin-top:auto; clear:both; 
	

}

.sidebar-item-dx, .sidebar-item-sx{ position:relative; margin-bottom:20px; } 

.sidebar-item-dx .slotx, .sidebar-item-sx .slotx  {
 width:100%; height:auto; margin:0 auto; text-align:center; clear:both;
}




.sidebar2{display:inherit; width:100%; margin:20px auto; height:auto;}

.slot2{width:100%;}

.simili1{width:100%; }

.art-simili{float:left; width:calc(33% - 6px);margin-left:0px; margin-right:0px;}


.art-simili:nth-of-type(2){ margin-left:10px; margin-right:10px;}


a.link-simili{ color:#000;}

a.link-simili:hover{ border:0px;}

.Side_DX{ height:auto;}

 }
 
  @media only screen and (min-width:0) and (max-width:400px){


a.link-simili{font-size:14px; line-height:20px;}







 }


 .ad3, .ad6{ width:100%; height:auto;}

.ad2{ float:left; height:auto;}


  @media only screen and (min-width:0) and (max-width:600px){

    body{ font-size:18px; line-height:28px;}p{ font-size:18px; line-height:28px;}h1{font-size:26px;line-height:32px}.descrizione{font-size:18px;line-height:24px}h2{font-size:22px;line-height:32px}.main2{padding:20px 10px}.breadcrumb{margin-bottom:10px}.breadcrumb a{font-size:20px}#home img{height:20px;}.breadcrumb #space{font-size:14px;margin-left:5px;margin-right:5px;}

    .ad2, .ad3, .ad6{ width: 300px;float:none; height:auto;  margin:5px auto 20px auto;}
.twitter-tweet {width:320px !important; padding-left:0px !important; padding-right: 0px !important;}

  }






@media only screen and  (max-width: 600px) {
	
	

td, tr { display: block; }


thead tr {
  position: absolute;
  top: -9999px;
  left: -9999px;
}

tr { }

tr + tr { margin-top: 1.5em; }

td {
  /* make like a "row" */
  border: none;

  position: relative;
  padding-left: 50%;
  text-align: left;
}

td:before {
  content: attr(data-label);
  display: inline-block;
  line-height: 1.5;
  margin-left: -100%;
  width: 100%;
  white-space: nowrap;
}

#etichette{  margin-top: 0px;}

}


</style>





<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/03/29/" style="color: #999; text-decoration:none;">lunedì,<br> 29 marzo 2021</a>&nbsp;10:05</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">

<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>


</div><main>


<!-- /19269921/CornerAd_Video -->
<div id='div-CornerAd_Video' style='width:1px; height:1px;'></div>







<div class="breadcrumb"><a href="https://www.theitaliantimes.it/italia/" id="pag"><span>Italia</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Il punto sull’emergenza</div>


<h1>Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi</h1><p class="descrizione">Scontro tra Bonaccini e De Luca su Sputnik. Liguria, via alle vaccinazioni in farmacia, a Treviso si sperimenta la somministrazione senza prenotazione</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" style="padding: 5px; width: 80px; height: 80px;"><br> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/03/29/" style="text-decoration: none; color: #999;">29 marzo 2021 </a> 08:50</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Draghi-Regioni:+incontro+sul+decreto+aprile.+ANM:+vaccini+prima+a+noi&url=https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Draghi-Regioni: incontro sul decreto aprile. ANM: vaccini prima a noi&body=https://www.theitaliantimes.it/2021/03/29/draghi-regioni-decreto-aprile-vaccini/" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/03/27/pasqua-pasquetta-celebrazioni/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/pasqua-pasquetta-2021-celebrazioni-settimana-santa.jpg" width="24%">Pasqua 2021 e Pasquetta: ecco le celebrazioni della Settimana Santa</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/03/27/ora-legale-2021-cambio-28-marzo/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/ora-legale-2021-cambio-28-marzo.jpg" width="24%">Ora legale 2021: stanotte lancette avanti di un’ora, si dorme di meno</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/03/26/scuola-test-rapidi-periodici/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/figliuolo-test-rapidi-periodici-scuole-monitorare-contagi.jpg" width="24%">Riapertura scuole, Figliuolo e ministro Bianchi: test rapidi periodici</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/italia/draghi-regioni-incontro-decreto-aprile-ANM-chiede-vaccini.jpg" class="foto"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>E&rsquo; in programma <strong>oggi pomeriggio l&rsquo;incontro tra il premier, Mario Draghi, e i Presidenti di Regione</strong> per definire le misure fino a fine aprile.</p> <p><strong>Il nuovo decreto dovrebbe essere pronto mercoled&igrave;</strong>, ma ci sono gi&agrave; alcune indicazioni: <strong>niente zone gialle fino al 30 aprile</strong>, quando presumubilmente sar&agrave; rinnovato lo stato d'emergenza; <strong>riapertura delle scuole anche in zona rossa fino alla prima media </strong>(stop alla Dad in arancione fino alla terza media e al 50% alle superiori). Probabile conferma dello <strong>stop agli spostamenti tra Regioni</strong>; <strong>niente visite a parenti o amici in zona rossa</strong>;<strong> possibili aperture, invece, per bar e ristoranti a pranzo</strong>.</p><p>Infine, s&igrave; alle <a class="link" href="https://www.theitaliantimes.it/2021/03/22/zona-rossa-arancione-spostamenti-seconde-case/">seconde case anche in zona rossa</a>, purch&eacute; di propriet&agrave; (o in un affitto precedente al 14 gennaio) e in assenza di divieti regionali ai non residenti.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>I magistrati &ldquo;vogliono&rdquo; il vaccino</h2><p><strong>Senza vaccini &egrave; a rischio la funzionalit&agrave; del comparto giustizia</strong>: a lanciare l'allarme &egrave; l'<strong>Associazione Nazionale Magistrati</strong>, che inveca l'inserimento nelle categorie con priorit&agrave; di somministrazione: "Il <a class="link" href="https://www.theitaliantimes.it/2021/03/11/piano-vaccinale-draghi/">nuovo Piano strategico vaccinale</a>, modificando le Linee Guida approvate dal Parlamento nel dicembre 2020, non prevede pi&ugrave;, tra i gruppi target di popolazione cui offrire il vaccino in via prioritaria, i lavoratori del comparto giustizia. Il Governo considera, dunque, il servizio giustizia con carattere di <strong>minore priorit&agrave;</strong> rispetto ad altri servizi essenziali gi&agrave; sottoposti a vaccinazione". Per l'Anm si sottovaluta "l&rsquo;essenziale ed improcrastinabile servizio giustizia" e si rende impossibile ridurre i "tempi dei processi".</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><h2>Obbligo vaccinazione medici e scudo penale</h2><p>Per il settore sanitario, invece, nel nuovo decreto arriverebbe l'<strong>obbligo di vaccinarsi per medici e infermieri a contatto con il pubblico</strong>; per chi si rifiutasse sono previste <strong>mansioni alternative o sanzioni</strong>, fino al licenziamento nei casi pi&ugrave; gravi. Allo studio anche uno <strong>'scudo penale' per chi somministra le dosi</strong> limitando la punibilit&agrave; ai soli casi di colpa grave. Potrebbe arrivare anche l'ampliamento degli <strong>indennizzi per chi subisce lesioni permanenti in seguito alla vaccinazione.</strong></p><p>&nbsp;</p><h2>Sputnik, scontro Bonaccini-De Luca</h2><p>"Nessuna Regione italiana pu&ograve; acquistare i vaccini per conto proprio, per come stanno le regole oggi, se le regole cambieranno vedremo. Sicuramente <strong>nessuna Regione pu&ograve; acquistare vaccini senza l'autorizzazione degli enti regolatori</strong> che vigilano su sicurezza ed efficacia". Cos&igrave; Stefano Bonaccini, governatore Pd dell'Emilia-Romagna e Presidente della Conferenza delle Regioni, dopo l&rsquo;iniziativa della <a class="link" href="https://www.theitaliantimes.it/2021/03/28/italia-gialla-maggio-vaccini-sputnik/">Regione Campania intenzionata a siglare un accordo</a> con il fondo russo che produce il vaccino Sputnik.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><h2>Vaccini in farmacia, parte la Liguria</h2><p>Sono <a class="link" href="https://www.theitaliantimes.it/2021/03/18/vaccini-farmacia-come-funziona/">52 le farmacie della Liguria in cui ci si potr&agrave; vaccinare</a>: prenotazioni possibili gi&agrave; da ieri per la fascia 75-79 alle 13 sul portale (www.prenotovaccino.regione.liguria.it) o da oggi, luned&igrave; 29 marzo, nelle farmacie. Per la fascia 70-74 anni le prenotazioni saranno possibili invece a partire dalle 23 di luned&igrave; 29 marzo sul portale e da marted&igrave; 30 marzo direttamente in farmacia. Il siero offerto &egrave; AstraZeneca, somministrato da un medico, con l&rsquo;assistenza amministrativa di un farmacista. <strong>A Treviso, invece, si sperimenta la vaccinazione senza prenotazione</strong>, con i soggetti nati nel 1936 e invitati a presentarsi tutti nello stesso giorno, con orari diversi in base alla data di nascita (mese e giorno).</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>



<div style="width:100%;" id="native">
  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>
</div>


<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/03/25/boccia-festeggia-60-anni-azienda/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/vincenzo-boccia-festeggia-60-anni-azienda.jpg">Boccia festeggia i 60 anni della sua azienda nel segno dell’ambiente</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/03/25/renato-zero-vaccino/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/renato-zero-vaccino-post-facebook.jpg">Renato Zero si è vaccinato: “Viva il vaccino! Viva la vita!”</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/03/25/colori-regioni-dopo-pasqua-ipotesi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/colori-regioni-dopo-pasqua-zona-gialla-scuola-ipotesi.jpg">I colori delle Regioni dopo Pasqua: no alla zona gialla, le ipotesi</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/03/24/proroga-restrizioni-riapertura-scuole/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/proroga-restrizioni-anti-covid-riapertura-scuole-dopo-pasqua.jpg">Proroga delle restrizioni e riapertura delle scuole: il dopo Pasqua</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/03/22/zona-rossa-arancione-spostamenti-seconde-case/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/zona-rossa-arancione-cosa-cambia-spostamenti-divieti-seconde-case.jpg">Zona rossa e arancione: cosa cambia da oggi, divieti e seconde case</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>