<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia - The Italian Times</title>
	<meta name="description" content="Il 29 agosto 1991 fu assassinato l’uomo che osò sfidare l’organizzazione di Cosa Nostra, ribellandosi al pizzo. Oggi eventi e manifestazioni per ricordarlo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia" />
	<meta property="og:description" content="Il 29 agosto 1991 fu assassinato l’uomo che osò sfidare l’organizzazione di Cosa Nostra, ribellandosi al pizzo. Oggi eventi e manifestazioni per ricordarlo" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-08-29T09:49:00+01:00" />
	<meta property="article:modified_time" content="2021-08-29T09:49:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/italia/libero-grassi-anniversario-mafia.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/">
  <meta name="twitter:title" content="Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia">
  <meta name="twitter:description" content="Il 29 agosto 1991 fu assassinato l’uomo che osò sfidare l’organizzazione di Cosa Nostra, ribellandosi al pizzo. Oggi eventi e manifestazioni per ricordarlo">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/italia/libero-grassi-anniversario-mafia.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/"
      },
      "headline": "Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia",
      "description":"Il 29 agosto 1991 fu assassinato l’uomo che osò sfidare l’organizzazione di Cosa Nostra, ribellandosi al pizzo. Oggi eventi e manifestazioni per ricordarlo",
      "articleSection": "Italia",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/italia/libero-grassi-anniversario-mafia.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-08-29T09:49:00+01:00",
      "dateModified": "2021-08-29T09:49:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/08/29/" style="color: #999; text-decoration:none;">domenica,<br> 29 agosto 2021</a>&nbsp;10:55</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/italia/" id="pag"><span>Italia</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">L’anniversario</div>


<h1>Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia</h1><p class="descrizione">Il 29 agosto 1991 fu assassinato l’uomo che osò sfidare l’organizzazione di Cosa Nostra, ribellandosi al pizzo. Oggi eventi e manifestazioni per ricordarlo</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/08/29/" style="text-decoration: none; color: #999;">29 agosto 2021 </a> 09:49</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Libero+Grassi,+30+anni+dalla+morte:+chi+era+l’imprenditore+anti-mafia&url=https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia&body=https://www.theitaliantimes.it/2021/08/29/libero-grassi-anniversario-mafia/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/08/27/g20-donne-afghanistan-draghi-bonetti/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/g20-donne-afghanistan-draghi-bonetti.jpg" alt="G20 delle donne, Draghi: “Difendere i diritti delle donne afghane”" width="24%" title="g20 donne afghanistan draghi bonetti">G20 delle donne, Draghi: “Difendere i diritti delle donne afghane”</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/08/27/sicilia-zona-gialla-sardegna-appello-orlando/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/sicilia-zona-gialla-sardegna-appello-orlando.jpg" alt="Sicilia: pochi vaccinati, crescono i contagi. Verso la zona gialla" width="24%" title="sicilia zona gialla sardegna appello orlando">Sicilia: pochi vaccinati, crescono i contagi. Verso la zona gialla</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/08/26/scuola-green-pass-controlli-presidi/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/scuola-green-pass-controlli-presidi.jpg" alt="Scuola, tra Green Pass e controlli. I presidi: “Chi li farà?”" width="24%" title="scuola green pass controlli presidi">Scuola, tra Green Pass e controlli. I presidi: “Chi li farà?”</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/italia/libero-grassi-anniversario-mafia.jpg" class="foto" alt="Libero Grassi, 30 anni dalla morte: chi era l’imprenditore anti-mafia" title="libero grassi anniversario mafia"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Ha pagato con la vita, ma non lo ha fatto inutilmente Libero Grassi, ucciso dalla mafia 30 anni fa esatti.</p> <p>Era infatti il <strong>29 agosto del 1991</strong> quando l&rsquo;imprenditore, che <strong>si rifiut&ograve; di pagare il pizzo</strong> e denunci&ograve; ricatti e minacce, fu assassinato in via Alfieri a Palermo, a due passi da casa.</p><p><strong>Erano le 7,45</strong> di quel giorno di fine agosto, che oggi ricorre e assume un significato ancora maggiore.</p><p>&nbsp;</p><h2>Chi era Libero Grassi: dall&rsquo;infanzia all&rsquo;impresa</h2><p>Nato a Catania nel 1924 da una famiglia antifascista, deve il suo nome al ricordo di <strong>Giacomo Matteotti</strong>, come lui stesso raccont&ograve;, essendo nato un mese dopo l&rsquo;assassinio del deputato socialista.</p><p>Dopo il trasferimento prima a Palermo, poi a Roma, studi&ograve; inizialmente Scienze Politiche, poi entr&ograve; in seminario per non dover partire per la Seconda Guerra mondiale. Tornato a Palermo, si iscrisse a Giurisprudenza e apr&igrave; un&rsquo;azienda a <strong>Gallarate, in Lombardia</strong>, con il fratello Pippo, entrando di diritto nel mondo industriale della regione.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>Poi fond&ograve; un&rsquo;impresa in proprio anche a Palermo, specializzata nella produzione della biancheria da donna, <strong>arrivando ad avere 250 operai.</strong></p><p>&nbsp;</p><h2>Le minacce della mafia</h2><p>Il nome di Libero Grassi crebbe negli anni '60 quando, oltre a diventare editorialista per diversi giornali siciliani e ad entrare nel <strong>Partito Repubblicano Italiano</strong>, avvi&ograve; un&rsquo;altra impresa in societ&agrave;, questa volta nel campo dell&rsquo;<strong>energia solare</strong>, che pure non ebbe successo.</p><p>Ma &egrave; stato a met&agrave; degli anni Ottanta che ha iniziato a ricevere le prime minacce da parte della mafia siciliana, che gli impose il pizzo.</p><p>Grassi, per&ograve;, disse no.</p><p>Iniziarono le rappresaglie: <strong>prima alcuni suoi dipendenti vennero rapinati, poi lui denunci&ograve; con una lettera aperta</strong>, sul <em>Giornale di Sicilia</em>, il motivo per cui aveva rifiutato di a pagare i<strong> 50 milioni di lire</strong> che Cosa Nostra gli chiedeva.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><h2>L&rsquo;intervista tv e la morte</h2><p>Fece scalpore il <strong>suo intervento, l&rsquo;11 aprile 1991, al programma tv <em>Samarcanda</em></strong>, condotto da Michele Santoro su Rai Tre, dove spieg&ograve;: &ldquo;Io non sono pazzo, non mi piace pagare, &egrave; una rinunzia alla mia di dignit&agrave; di imprenditore&rdquo;.</p><p>Quattro mesi dopo l&rsquo;assassinio, a colpi di pistola a Palermo.</p><p>Il 20 settembre di quell&rsquo;anno <strong>Michele Santoro e Maurizio Costanzo organizzarono una serata dedicata alla memoria di Grassi</strong>, sia sulle reti Rai sia su quelle Mediaset.</p><p>Negli anni successivi vennero arrestati e condannati per l&rsquo;omicidio di Grassi i mafiosi<strong> Salvino Madonia e Marco Favaloro.</strong></p><p>&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><h2>Gli eventi per ricordare Libero Grassi</h2><p>Sono tante le manifestazioni della famiglia e dell&rsquo;Associazione Addiopizzo per ricordare l&rsquo;imprenditore. In via Alfieri alle 7,45 la famiglia ha organizzato un momento di raccoglimento. La<strong> figlia Alice</strong> ha annunciato, nei giorni scorsi, la ricostruzione della scena dell&rsquo;assassinio macchiando con vernice rossa il punto esatto del marciapiede in cui venne ucciso il padre.</p><p>&Egrave; in programma anche l&rsquo;affissione di un <strong>tazebao scritto</strong> con un pennarello nero dove si legge che &ldquo;qui e? stato assassinato Libero Grassi, uomo coraggioso, ucciso dalla mafia, dall&rsquo;omerta? dell&rsquo;associazione degli industriali, dall&rsquo;indifferenza dei partiti e dall&rsquo;assenza dello Stato&rdquo;.</p><p>Alle 10,30 a Villa Lampedusa &egrave; stato organizzato un <strong>dibattito</strong> con il giornalista, Lirio Abbate, e il prefetto di Palermo, Giuseppe Forlani, il procuratore aggiunto Salvatore De Luca e il commissario nazionale antirac- ket, Giovanna Stefania Cagliostro.</p> <div class="ad3"><!-- /19269921/InArticle4 --><div id='div-InArticle4'></div></div><p>Alle 16,30 il via alla VI edizione di Vela per l&rsquo;inclusione sociale e alle 21, all&rsquo;arena della Cala, il <strong>docufilm <em>Io sono Libero</em></strong> alla presenza dell&rsquo;attore, Alessio Vassallo.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/08/26/ciro-di-maio-droga-stupro-cosa-e/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/ciro-di-maio-droga-stupro-cosa-e.jpg" alt="Caso Ciro Di Maio, cos’è la Gbl o “droga dello stupro” sequestrata" title="ciro di maio droga stupro cosa e">Caso Ciro Di Maio, cos’è la Gbl o “droga dello stupro” sequestrata</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/08/26/sicilia-zona-gialla-30-agosto/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/sicilia-zona-gialla-30-agosto.jpg" alt="Sicilia, prima regione gialla dal 30 agosto. Sardegna a rischio" title="sicilia zona gialla 30 agosto">Sicilia, prima regione gialla dal 30 agosto. Sardegna a rischio</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/08/25/obbligo-vaccinale-cos-e-favorevoli-contrari/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/obbligo-vaccinale-cos-e-favorevoli-contrari.jpg" alt="Divide l’obbligo vaccinale: cos’è e chi sono i favorevoli e i contrari" title="obbligo vaccinale cos e favorevoli contrari">Divide l’obbligo vaccinale: cos’è e chi sono i favorevoli e i contrari</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/08/25/green-pass-obbligo-trasporti-1-settembre/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/green-pass-obbligo-trasporti-1-settembre.jpg" alt="Trasporti, Green Pass obbligatorio dal 1° settembre, ecco dove e come" title="green pass obbligo trasporti 1 settembre">Trasporti, Green Pass obbligatorio dal 1° settembre, ecco dove e come</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/08/24/terremoto-amatrice-draghi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/terremoto-amatrice-draghi.jpg" alt="Amatrice, Draghi: “Qui a portarvi fiducia e l’impegno del Governo”" title="terremoto amatrice draghi">Amatrice, Draghi: “Qui a portarvi fiducia e l’impegno del Governo”</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>