<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>La partita del Quirinale: stabilità e solidità orientino le scelte - The Italian Times</title>
	<meta name="description" content="Draghi al Colle? O al governo fino al 2023? Il refrain della politica rischia di perdere di vista l’interesse nazionale. I partiti diano prova di maturità " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La partita del Quirinale: stabilità e solidità orientino le scelte" />
	<meta property="og:description" content="Draghi al Colle? O al governo fino al 2023? Il refrain della politica rischia di perdere di vista l’interesse nazionale. I partiti diano prova di maturità " />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-09-28T13:21:00+01:00" />
	<meta property="article:modified_time" content="2021-09-28T13:21:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/analisi/la-partita-del-quirinale-draghi-mattarella.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/">
  <meta name="twitter:title" content="La partita del Quirinale: stabilità e solidità orientino le scelte">
  <meta name="twitter:description" content="Draghi al Colle? O al governo fino al 2023? Il refrain della politica rischia di perdere di vista l’interesse nazionale. I partiti diano prova di maturità ">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/analisi/la-partita-del-quirinale-draghi-mattarella.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/"
      },
      "headline": "La partita del Quirinale: stabilità e solidità orientino le scelte",
      "description":"Draghi al Colle? O al governo fino al 2023? Il refrain della politica rischia di perdere di vista l’interesse nazionale. I partiti diano prova di maturità ",
      "articleSection": "Analisi",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/analisi/la-partita-del-quirinale-draghi-mattarella.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-09-28T13:21:00+01:00",
      "dateModified": "2021-09-28T13:21:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Annamaria Graziano",
        "url": "https://www.theitaliantimes.it/redazione/annamaria-graziano/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes_plus.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





  <script async src="https://www.theitaliantimes.it/js/gpt.plus.min.js"></script>





</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>
.breadcrumb a{border-bottom:2px solid gold;}

</style>











<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/09/28/" style="color: #999; text-decoration:none;">martedì,<br> 28 settembre 2021</a>&nbsp;14:32</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/plus/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes_plus.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>







 <div style=" width: 100%;margin-left: auto; margin-right: auto; border-top: 1px solid #e1e1e1; padding-top: 4px; padding-bottom: 2px; font-family:'Open-Sans-Semi-Bold'; font-size: 14px;">
    <div style="max-width: 1300px;margin-left: auto; margin-right: auto; font-family:'Open-Sans-Semi-Bold'; text-align: center; overflow: auto;">
      
  
    <a href="https://www.theitaliantimes.it/editoriali/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Editoriali</a><a href="https://www.theitaliantimes.it/opinioni/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Opinioni</a><a href="https://www.theitaliantimes.it/analisi/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Analisi</a><a href="https://www.theitaliantimes.it/inchieste/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Inchieste</a><a href="https://www.theitaliantimes.it/interviste/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Interviste</a><a href="https://www.theitaliantimes.it/scenari/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Scenari</a><a href="https://www.theitaliantimes.it/firme/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Firme</a>
  
  
  
  </div></div>





</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/analisi/" id="pag"><span>Analisi</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">I mesi che ci attendono</div>


<h1>La partita del Quirinale: stabilità e solidità orientino le scelte</h1><p class="descrizione">Draghi al Colle? O al governo fino al 2023? Il refrain della politica rischia di perdere di vista l’interesse nazionale. I partiti diano prova di maturità </p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/annamaria-graziano/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-annamaria-graziano.jpg" alt="Annamaria Graziano" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Annamaria Graziano</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/09/28/" style="text-decoration: none; color: #999;">28 settembre 2021 </a> 13:21</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=La+partita+del+Quirinale:+stabilità+e+solidità+orientino+le+scelte&url=https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=La partita del Quirinale: stabilità e solidità orientino le scelte&body=https://www.theitaliantimes.it/2021/09/28/la-partita-del-quirinale-draghi-mattarella/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/07/30/giustizia-draghi-qualcosa-e-cambiato/" class="link-simili"><img src="https://www.theitaliantimes.it/public/analisi/thumbnail/170x100/giustizia-draghi-nuova-fase.jpg" alt="Giustizia, la partita chiusa da Draghi ma qualcosa è cambiato" width="24%" title="giustizia draghi qualcosa e cambiato">Giustizia, la partita chiusa da Draghi ma qualcosa è cambiato</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/09/16/pnrr-riforme-giustizia-fisco-concorrenza/" class="link-simili"><img src="https://www.theitaliantimes.it/public/analisi/thumbnail/170x100/pnrr-riforme-giustizia-fisco-concorrenza.jpg" alt="Pnrr, attesa per le ‘riforme di contesto’ promesse a Bruxelles" width="24%" title="pnrr riforme giustizia fisco concorrenza">Pnrr, attesa per le ‘riforme di contesto’ promesse a Bruxelles</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/09/07/afghanistan-italia-draghi-telefona-xi-jinping-cina/" class="link-simili"><img src="https://www.theitaliantimes.it/public/analisi/thumbnail/170x100/afghanistan-italia-draghi-telefona-xi-jinping-cina.jpg" alt="Afghanistan, il ruolo dell’Italia: Draghi telefona a Xi Jinping" width="24%" title="afghanistan italia draghi telefona xi jinping cina">Afghanistan, il ruolo dell’Italia: Draghi telefona a Xi Jinping</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/analisi/la-partita-del-quirinale-draghi-mattarella.jpg" class="foto" alt="La partita del Quirinale: stabilità e solidità orientino le scelte" title="la partita del quirinale draghi mattarella"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p><strong>Stabilit&agrave; e solidit&agrave;</strong>. Due parole che col passare delle settimane sembrano perdere appeal nelle pieghe di un dibattito politico che guarda con preoccupazione al futuro del Colle e a quello del governo. Nella <strong>politica nazionale</strong> c&rsquo;&egrave; un certo <strong>subbuglio</strong> e l&rsquo;avvicinarsi del <strong>voto amministrativo di domenica e luned&igrave;</strong> prossimi fa ondeggiare ancora di pi&ugrave; l&rsquo;asse dei partiti. Il <strong>problema Lega</strong> &ndash; e non solo per la vicenda dell&rsquo;uomo chiave della comunicazione di <strong>Matteo Salvini</strong>, indagato per droga -&nbsp; &egrave; una mina che giorno dopo giorno sembra pronta a scoppiare. Da qualche settimana il <strong>partito parla a due voci</strong>: una, quella del Capitano. L&rsquo;altra, quella del ministro dello Sviluppo Economico, <strong>Giancarlo Giorgetti</strong>. I due sono sempre pi&ugrave; distanti. A onor del vero, &egrave; soprattutto il secondo che da un po&rsquo; di tempo non perde occasione per palesare sugli organi di stampa la &lsquo;sua visione&rsquo; su <strong>Draghi</strong>, il <strong>Quirinale</strong>, il <strong>futuro dell&rsquo;esecutivo</strong>. Non proprio in linea con quella dell&rsquo;altro.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><p>E c&rsquo;&egrave; da scommettere che una prima <strong>resa dei conti</strong> arriver&agrave; <strong>all&rsquo;indomani del voto</strong> per i comuni. Quando probabilmente Salvini si sveglier&agrave; con la &lsquo;batosta&rsquo; della sconfitta, per la verit&agrave; gi&agrave; preannunciata, visti i candidati &lsquo;deboli&rsquo; scelti dal centrodestra. Un match in cui il Carroccio ha giocato, diciamolo pure, con una certa noncuranza, quasi la posta in gioco non fosse di suo interesse. <strong>Errori di valutazione</strong> ne sono stati fatti, dettati da una <strong>mancanza genetica</strong> che ora pesa &ndash; quella <strong>di una classe dirigente</strong> all&rsquo;altezza e presente sui territori &ndash; e dai rapporti non idilliaci con la<strong> Meloni</strong>. Gli anti-salviniani gi&agrave; si preparano.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><p>Solidit&agrave; e stabilit&agrave;, dicevamo. Un <strong>patrimonio essenziale</strong> per l&rsquo;Italia che si prepara a spendere i soldi <strong>del Piano nazionale di Ripresa fino al 2026 </strong>e che nessuna delle forze politiche in campo, n&eacute; dei protagonisti della scena istituzionale, possono permettersi di disperdere. <strong>La partita &egrave; delicatissima</strong>. <strong>Mario Draghi al Quirinale dopo Mattarella</strong>? <strong>Draghi</strong> che resta <strong>alla guida del governo fino al 2023</strong>? Il <strong>refrain </strong>incalza un <strong>autunno</strong> che si prospetta <strong>pieno di incognite</strong>. Con la certezza, indiscutibile, che da <strong>febbraio 2021</strong>, con l&rsquo;insediamento del <strong>nuovo inquilino di Palazzo Chigi</strong>, quelle due parole abbiano fatto concretamente ingresso nel panorama italiano, dando a Roma <strong>un ruolo in Europa - </strong>che adesso le viene riconosciuto da tutti i Paesi Membri, anche da Francia e Germania &ndash; e <strong>nella scena internazionale</strong>.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><p>Da lontano si ode per&ograve; <strong>il &lsquo;ruggito&rsquo; dei partiti della coalizione. </strong>Tutti &ndash; non solo la <strong>Lega</strong>, ma anche <strong>Pd</strong> e <strong>M5S</strong> &ndash; sono <strong>inquieti</strong>, disorientati, pur se per cause diverse, e alla <strong>ricerca di un nuovo equilibrio</strong>. La costruzione a lungo termine della stabilit&agrave; italiana passa anche dallo loro capacit&agrave; di <strong>darsi basi e contenuti</strong>, rigenerarsi, cercare saldezza senza slogan, <strong>edificare</strong> e non demolire. <strong>Esimersi da questa responsabilit&agrave;</strong> per rincorrere un consenso non pi&ugrave; ideologico, ma pur sempre oscillante, o <strong>rischiosi giochi di parte</strong>, <strong>&egrave; errore da scongiurare</strong>. Specie quando il Paese richiede &lsquo;<strong>calma e gesso&rsquo;</strong>. Perch&eacute; <strong>Quirinale</strong> e <strong>Palazzo Chigi</strong> sono in questo momento un <strong>tandem di stabilit&agrave;</strong> e <strong>il futuro di Mario Draghi</strong>, se al Colle o ancora alla guida dell&rsquo;esecutivo, &egrave; una sfida troppo importante per le sorti dell&rsquo;Italia nei prossimi anni. <strong>Solidit&agrave; richiede scelte sagge</strong>. &nbsp;</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/28/morisi-salvini-schifezza-mediatica-luca-brava-persona/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/morisi-salvini-schifezza-mediatica-luca-brava-persona.jpg" alt="Morisi, Salvini: “Schifezza mediatica. Luca è una gran brava persona”" title="morisi salvini schifezza mediatica luca brava persona">Morisi, Salvini: “Schifezza mediatica. Luca è una gran brava persona”</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/28/draghi-l-aquila-accelerare-ricostruzione-pnrr/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/draghi-l-aquila-accelerare-ricostruzione-pnrr.jpg" alt="Draghi a L’Aquila: “Dobbiamo accelerare” la ricostruzione con il PNRR" title="draghi l aquila accelerare ricostruzione pnrr">Draghi a L’Aquila: “Dobbiamo accelerare” la ricostruzione con il PNRR</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/25/dpcm-draghi-dipendenti-pubblici-ufficio-15-ottobre/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/dpcm-draghi-dipendenti-pubblici-ufficio-15-ottobre.jpg" alt="Dpcm Draghi, dipendenti pubblici in ufficio dal 15 ottobre. Le regole" title="dpcm draghi dipendenti pubblici ufficio 15 ottobre">Dpcm Draghi, dipendenti pubblici in ufficio dal 15 ottobre. Le regole</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/23/draghi-confindustria-patto-produttivo-sociale-italia/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/draghi-confindustria-patto-produttivo-sociale-italia.jpg" alt="Il Patto produttivo e sociale che Draghi vuole per l’Italia." title="draghi confindustria patto produttivo sociale italia">Il Patto produttivo e sociale che Draghi vuole per l’Italia.</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/22/camera-obbligo-green-pass-deputati-dipendenti/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/camera-obbligo-green-pass-deputati-dipendenti.jpg" alt="La Camera si adegua, obbligo Green pass per deputati e dipendenti" title="camera obbligo green pass deputati dipendenti">La Camera si adegua, obbligo Green pass per deputati e dipendenti</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>