<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide - The Italian Times</title>
	<meta name="description" content="Il 3 e 4 ottobre urne aperte in 1.157 comuni, compresi quelli più piccolo (Morterone in provincia di Lecco) e il “debuttante” Misiliscemi, in Sicilia" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide" />
	<meta property="og:description" content="Il 3 e 4 ottobre urne aperte in 1.157 comuni, compresi quelli più piccolo (Morterone in provincia di Lecco) e il “debuttante” Misiliscemi, in Sicilia" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-10-01T11:01:00+01:00" />
	<meta property="article:modified_time" content="2021-10-01T11:01:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/politica/elezioni-comuni-2021-debutti-sfide.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/">
  <meta name="twitter:title" content="Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide">
  <meta name="twitter:description" content="Il 3 e 4 ottobre urne aperte in 1.157 comuni, compresi quelli più piccolo (Morterone in provincia di Lecco) e il “debuttante” Misiliscemi, in Sicilia">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/politica/elezioni-comuni-2021-debutti-sfide.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/"
      },
      "headline": "Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide",
      "description":"Il 3 e 4 ottobre urne aperte in 1.157 comuni, compresi quelli più piccolo (Morterone in provincia di Lecco) e il “debuttante” Misiliscemi, in Sicilia",
      "articleSection": "Politica",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/politica/elezioni-comuni-2021-debutti-sfide.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-10-01T11:01:00+01:00",
      "dateModified": "2021-10-01T11:01:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/10/01/" style="color: #999; text-decoration:none;">venerdì,<br> 1 ottobre 2021</a>&nbsp;11:31</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/politica/" id="pag"><span>Politica</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">le curiosità</div>


<h1>Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide</h1><p class="descrizione">Il 3 e 4 ottobre urne aperte in 1.157 comuni, compresi quelli più piccolo (Morterone in provincia di Lecco) e il “debuttante” Misiliscemi, in Sicilia</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/10/01/" style="text-decoration: none; color: #999;">1 ottobre 2021 </a> 11:01</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Elezioni+2021,+dal+Comune+più+piccolo+al+più+nuovo.+Debutti+e+sfide&url=https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide&body=https://www.theitaliantimes.it/2021/10/01/elezioni-2021-comuni-debutti-sfide/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/10/01/lobby-nera-meloni-fanpage-piazzapulita/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/lobby-nera-meloni-fanpage-piazzapulita.jpg" alt="Bufera sulla Meloni alla vigilia delle elezioni: caos “Lobby nera”" width="24%" title="lobby nera meloni fanpage piazzapulita">Bufera sulla Meloni alla vigilia delle elezioni: caos “Lobby nera”</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/10/01/amministrative-lucano-bernardo-morisi/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/amministrative-lucano-bernardo-morisi.jpg" alt="Amministrative: i casi Lucano e Bernardo infiammano le ultime ore" width="24%" title="amministrative lucano bernardo morisi">Amministrative: i casi Lucano e Bernardo infiammano le ultime ore</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/09/30/precop-26-draghi-giovani-vertice-clima/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/precop-26-draghi-giovani-vertice-clima.jpg" alt="PreCop 26, Draghi parla ai giovani e promette: “Dobbiamo agire adesso”" width="24%" title="precop 26 draghi giovani vertice clima">PreCop 26, Draghi parla ai giovani e promette: “Dobbiamo agire adesso”</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/politica/elezioni-comuni-2021-debutti-sfide.jpg" class="foto" alt="Elezioni 2021, dal Comune più piccolo al più nuovo. Debutti e sfide" title="elezioni 2021 comuni debutti sfide"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Sono<strong> oltre 12 milioni gli italiani</strong> chiamati al voto per il rinnovo delle amministrazioni comunali domenica 3 e luned&igrave; 4 ottobre. Si vota in <strong>1.157 comuni</strong> a statuto ordinario e 192 a statuto speciale, tra i quali sei capoluoghi di regione (<strong>Bologna, Milano, Napoli, Roma, Torino e Trieste</strong>) e <strong>14 di provincia</strong> (Benevento, Carbonia, Caserta, Cosenza, Grosseto, Isernia, Latina, Novara, Pordenone, Ravenna, Rimini, Salerno, Savona e Varese).</p> <p>In caso di ballottaggio si torner&agrave; alle urne il <strong>17 e 18 ottobre.</strong> Ma intanto sono chiamati a scegliere il primo cittadino anche il comune pi&ugrave; piccolo d&rsquo;Italia, Morterone, in provincia di Lecco, e quello &ldquo;debuttante&rdquo; di Misiliscemi, in Sicilia.</p><p>A Gallarate, in provincia di Varese, si presenta invece la lista pi&ugrave; giovane d&rsquo;Italia.</p><p>&nbsp;</p><h2>I candidati pi&ugrave; giovani</h2><p>La lista si chiama <strong><em>Gente di Gallarate</em></strong> ed &egrave; composta da <strong>17 ragazzi</strong>, di et&agrave; che vanno dai 18 anni ai 21. &Egrave; la lista pi&ugrave; giovane d&rsquo;Italia e appoggia la candidata Sonia Serati nel comune che conta 53mila abitanti, attualmente guidata da una coalizione di centrodestra guidata dal sindaco leghista Andrea Cassani. Il centro del varesotto &egrave; balzato agli onori della cronaca lo scorso gennaio per la <strong>maxi rissa in piazza organizzata su Facebook</strong>, che port&ograve; a provvedimenti cautelari nei confronti di 17 giovanissimi (tra cui 15 minorenni). Per questo il fatto che ora sia anche il comune con una lista di candidati ragazzi ha attirato ancor di pi&ugrave; l&rsquo;attenzione.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Il comune pi&ugrave; piccolo</h2><p>Il centro in cui si vota che conta il minor numero di abitanti &egrave; invece <strong>Morterone, in provincia di Lecco, dove vivono 34 persone, delle quali solo 26 hanno diritto al voto.</strong> Ma non &egrave; l&rsquo;unico motivo di interesse: uno dei due candidati &egrave; Andrea Grassi, del Partito Gay a sostegno dei diritti della <a class="link" href="https://www.theitaliantimes.it/2021/05/17/omofobia-giornata-mondiale-legge-zan/">comunit&agrave; LGBT+</a>. L&rsquo;altro &egrave; invece Dario Pesenti, della lista civica &laquo;Morterone Insieme&raquo;. Tra gli altri comuni piccoli nei quali si vota ci sono poi anche Massello (in provincia di Torino, 58 abitanti), Olmo Gentile (Alessandria, 90), Rosazza (Biella, 87), Balmuccia (Vercelli, 94), Rondanina (Genova, 69) e Carapelle Calvisio (L'Aquila, 85).</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><h2>I comuni pi&ugrave; grandi</h2><p>In questo caso si parte da <strong>Roma</strong>, dove sono chiamati alle urne oltre 2,3 milioni di cittadini. A seguire c&rsquo;&egrave; <strong>Milano</strong>, ma c&rsquo;&egrave; posto anche per altri quattro capoluoghi di regione: <strong>Napoli, Torino, Bologna e Trieste.</strong></p><p>&nbsp;</p><h2>Il comune al debutto</h2><p>Ad andare a votare per il sindaco ci sono, infine, gli abitanti di <strong>Misiliscemi, in Sicilia.</strong> Il comune, nato ufficialmente lo scorso febbraio dall'unione di 8 frazioni che si sono staccate dalla citt&agrave; di<strong> Trapani</strong>, era sotto la guida di un commissario. Si tratta del 391esimo comune dell'isola.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/29/draghi-conferenza-stampa-ripresa-domanda-colle/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/draghi-conferenza-stampa-ripresa-domanda-colle.jpg" alt="Draghi, la ripresa e la domanda sul Colle che continua a non piacergli" title="draghi conferenza stampa ripresa domanda colle">Draghi, la ripresa e la domanda sul Colle che continua a non piacergli</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/29/conferenza-stampa-draghi-franco-oggi-orario-diretta/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/conferenza-stampa-draghi-franco-oggi-orario-diretta.jpg" alt="Conferenza stampa Draghi oggi: orario diretta e dove vederla streaming" title="conferenza stampa draghi franco oggi orario diretta">Conferenza stampa Draghi oggi: orario diretta e dove vederla streaming</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/29/salvini-giorgetti-scontro-interno-lega/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/salvini-giorgetti-scontro-interno-lega.jpg" alt="Salvini e Giorgetti allo scoperto, lo scontro non è più sotterraneo" title="salvini giorgetti scontro interno lega">Salvini e Giorgetti allo scoperto, lo scontro non è più sotterraneo</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/29/draghi-candidatura-roma-expo-2030/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/draghi-candidatura-roma-expo-2030.jpg" alt="Draghi ai candidati sindaci: il Governo candiderà Roma per Expo 2030" title="draghi candidatura roma expo 2030">Draghi ai candidati sindaci: il Governo candiderà Roma per Expo 2030</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/09/28/morisi-salvini-schifezza-mediatica-luca-brava-persona/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/morisi-salvini-schifezza-mediatica-luca-brava-persona.jpg" alt="Morisi, Salvini: “Schifezza mediatica. Luca è una gran brava persona”" title="morisi salvini schifezza mediatica luca brava persona">Morisi, Salvini: “Schifezza mediatica. Luca è una gran brava persona”</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>