<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Covid, le Regioni chiedono il “modello Austria” per non vaccinati - The Italian Times</title>
	<meta name="description" content="I Governatori di Liguria, Lombardia, Friuli e Piemonte, insieme a Bolzano, vorrebbero lockdown per i non vaccinati. Il Governo frena: “Valuteremo i dati”" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, le Regioni chiedono il “modello Austria” per non vaccinati" />
	<meta property="og:description" content="I Governatori di Liguria, Lombardia, Friuli e Piemonte, insieme a Bolzano, vorrebbero lockdown per i non vaccinati. Il Governo frena: “Valuteremo i dati”" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-11-17T05:56:00+01:00" />
	<meta property="article:modified_time" content="2021-11-17T05:56:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/salute/regioni-modello-austria-lockdown-non-vaccinati.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/">
  <meta name="twitter:title" content="Covid, le Regioni chiedono il “modello Austria” per non vaccinati">
  <meta name="twitter:description" content="I Governatori di Liguria, Lombardia, Friuli e Piemonte, insieme a Bolzano, vorrebbero lockdown per i non vaccinati. Il Governo frena: “Valuteremo i dati”">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/salute/regioni-modello-austria-lockdown-non-vaccinati.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/"
      },
      "headline": "Covid, le Regioni chiedono il “modello Austria” per non vaccinati",
      "description":"I Governatori di Liguria, Lombardia, Friuli e Piemonte, insieme a Bolzano, vorrebbero lockdown per i non vaccinati. Il Governo frena: “Valuteremo i dati”",
      "articleSection": "Salute",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/salute/regioni-modello-austria-lockdown-non-vaccinati.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-11-17T05:56:00+01:00",
      "dateModified": "2021-11-17T05:56:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/11/17/" style="color: #999; text-decoration:none;">mercoledì,<br> 17 novembre 2021</a>&nbsp;10:38</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/salute/" id="pag"><span>Salute</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Governatori divisi</div>


<h1>Covid, le Regioni chiedono il “modello Austria” per non vaccinati</h1><p class="descrizione">I Governatori di Liguria, Lombardia, Friuli e Piemonte, insieme a Bolzano, vorrebbero lockdown per i non vaccinati. Il Governo frena: “Valuteremo i dati”</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/11/17/" style="text-decoration: none; color: #999;">17 novembre 2021 </a> 05:56</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Covid,+le+Regioni+chiedono+il+“modello+Austria”+per+non+vaccinati&url=https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Covid, le Regioni chiedono il “modello Austria” per non vaccinati&body=https://www.theitaliantimes.it/2021/11/17/regioni-modello-austria-lockdown-non-vaccinati/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2020/11/26/covid-regole-fai-da-te-per-curarsi-in-casa-seguendo-il-medico/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/covid-regole-fai-da-te-per-curarsi-in-casa-seguendo-medico.jpg" alt="Covid, le regole fai da te per curarsi a casa seguendo il medico" width="24%" title="covid regole fai da te per curarsi in casa seguendo il medico">Covid, le regole fai da te per curarsi a casa seguendo il medico</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/04/29/cure-domiciliari-covid-nuove-linee-guida/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/cure-domiciliari-covid-nuove-linee-guida-ministero-salute.jpg" alt="Cure domiciliari Covid, le nuove linee guida del Ministero Salute" width="24%" title="cure domiciliari covid nuove linee guida">Cure domiciliari Covid, le nuove linee guida del Ministero Salute</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/11/16/regole-trasporti-sanitari-terza-dose/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/regole-trasporti-sanitari-terza-dose.jpg" alt="Covid, nuove regole su bus e metro. Sanità, l’obbligo di terza dose" width="24%" title="regole trasporti sanitari terza dose">Covid, nuove regole su bus e metro. Sanità, l’obbligo di terza dose</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/salute/regioni-modello-austria-lockdown-non-vaccinati.jpg" class="foto" alt="Covid, le Regioni chiedono il “modello Austria” per non vaccinati" title="regioni modello austria lockdown non vaccinati"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>La richiesta arriva soprattutto dai Presidenti delle Regioni del Nord, anche se il fronte non &egrave; compatto.</p> <p>Il pressing maggiore &egrave; dei Governatori di <strong>Liguria </strong>(Toti) e<strong> Friuli Venezia Giulia</strong> (Fedriga, che &egrave; anche presidente delle Regioni). D&rsquo;accordo anche quello lombardo (Fontana) e piemontese (Cirio), cos&igrave; come quello emiliano (Bonacini).</p><p><strong>Prende le distanze, invece, Luca Zaia</strong>, che pure &egrave; preoccupato per i contagi in risalita nel &ldquo;suo&rdquo; Veneto. Al momento il Governo freno su qualsiasi tipo di restrizione limitata ai non vaccinati, come invece vorrebbero alcuni amministratori locali, che prendono ad esempio le <a class="link" href="https://www.theitaliantimes.it/2021/11/15/covid-austria-lockdown-non-vaccinati-israele-germania/">decisioni di Vienna.</a></p><p>"Nessuna stretta per i non vaccinati", fanno sapere fonti dell&rsquo;esecutivo, mentre il ministro per gli Affari Regionali, <a class="link" href="https://www.theitaliantimes.it/2021/07/27/green-pass-sanzioni-multe-1000-euro-durata/">Maria Stella Gelmini, chiarisce che al vaglio c&rsquo;&egrave; invece un possibile cambio nella validit&agrave; del Green Pass</a>, che potrebbe scendere dagli attuali 12 mesi e che comunque potrebbe essere deciso solo di fronte a un peggioramento della situazione pandemica.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Toti e Frediga: &ldquo;No al cambio di colore per tutta la Regione&rdquo;</h2><p>Il timore &egrave; quello di<strong> chiusure o cambi di colore</strong> per le Regioni che potrebbero scattare in caso di aumento di contagi, ma per rischierebbero di impattare sul Natale, sia a livello familiare, sia soprattutto da un punto di vista economico. <strong>Limitazioni alle attivit&agrave; commerciali, insomma, sono viste come un &ldquo;incubo&rdquo;</strong> che dunque i Governatori di Liguria e Friuli, Toti e Fedriga, tentano di scongiurare.</p><p>Da qui la richiesta esplicita: "Chiederemo al Governo che <strong>le misure restrittive legate alle fasce di colore valgano per le persone che non hanno fatto il vaccino</strong>, non per le persone che lo hanno correttamente fatto" ha chiarito Giovanni Toti, aggiungendo: "Le misure che devono essere prese, lo devono essere solo per i non vaccinati, non certo per chi ha fatto fino in fondo il suo dovere".</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>Gli fanno eco i colleghi della Provincia di Bolzano e il presidente fiuliano, <strong>Arno Kompatscher</strong> che osserva: "Guardando i dati &egrave; chiaro che dove il tasso di vaccinazione &egrave; basso ci sono pi&ugrave; ricoveri. Abbiamo chiesto a Roma di consentire vantaggi per i vaccinati, come gi&agrave; avviene in alcuni Paesi europei". A rincarare la dose &egrave; <strong>Massimiliano Fedriga</strong>: "Nel caso in cui dovessimo finire in zona arancione penso che il prezzo delle chiusure non lo possano pagare i vaccinati, che hanno difeso se stessi e gli altri, partecipando alla campagna vaccinale".</p><p>&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><h2>Gelmini: &ldquo;Vedremo i dati&rdquo;</h2><p>Al momento, per&ograve;, non ci sono provvedimenti in vista da parte dell&rsquo;esecutivo, come ha chiarito il Ministro Maria Stella Gelmini: "Il Governo ha assunto decisioni che consentono al nostro Paese di restare aperto. <strong>Abbiamo l'84% di cittadini vaccinati con due dosi</strong>, il governo monitora con grande attenzione l'andamento dei contagi, sollecita la terza dose, ha assunto decisioni sui mezzi di trasporto, per il momento ci fermiamo qui. Le scelte fatte consentono di guardare con <strong>discreta tranquillit&agrave;</strong>, ma &egrave; evidente che siamo nei mesi pi&ugrave; difficili. Valuteremo strada facendo se servir&agrave; cambiare l'assetto che ci siamo dati".</p><p>&nbsp;</p><h2>Zaia contrario al &ldquo;Modello Austria&rdquo;</h2><p>Se <strong>Fontana e Occhiuto</strong>, rispettivamente alla guida di Lombardia e Calabria, appoggiano le richieste di restrizioni per i non vaccinati, prende invece le distanze <strong>Luca Zaia</strong>, Presidente del Veneto che vede <a class="link" href="https://www.theitaliantimes.it/2021/11/07/quarta-ondata-green-pass-obbligo-vaccino/">ostacoli di natura costituzionale</a> e chiusure mirate per i non vaccinati. Dubbioso, intanto, <strong>Stefano Bonaccini</strong> (Emilia Romagna): "Dovremo discuterne, ma credo che la prima cosa da fare sia quella di proseguire con le vaccinazioni".</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/15/covid-natale-speranza-restrizioni/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/covid-natale-2021-speranza-restrizioni.jpg" alt="Covid, Natale 2021, per Speranza: “Dipenderà dai nostri comportamenti”" title="covid natale speranza restrizioni">Covid, Natale 2021, per Speranza: “Dipenderà dai nostri comportamenti”</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/12/zona-gialla-contagi-tamponi-green-pass/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/zona-gialla-contagi-tamponi-green-pass.jpg" alt="Zona gialla: le Regioni a rischio. Verso un “ritocco” del Green Pass" title="zona gialla contagi tamponi green pass">Zona gialla: le Regioni a rischio. Verso un “ritocco” del Green Pass</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/11/terza-dose-over-40-berlino-non-vaccinati/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/terza-dose-over-40-berlino-non-vaccinati.jpg" alt="Terza dose agli over 40 dal 1° dicembre. Germania, via al “Super Pass”" title="terza dose over 40 berlino non vaccinati">Terza dose agli over 40 dal 1° dicembre. Germania, via al “Super Pass”</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/09/ema-accelerare-pillola-covid-molnupiravir-merck/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/ema-accelerare-pillola-covid-molnupiravir-merck.jpg" alt="Ema alle agenzie nazionali: accelerare col Molnupiravir della Merck" title="ema accelerare pillola covid molnupiravir merck">Ema alle agenzie nazionali: accelerare col Molnupiravir della Merck</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/08/italia-aumento-contagi-covid-quarta-ondata/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/italia-aumento-contagi-covid-quarta-ondata.jpg" alt="In Italia salgono i contagi. Ma non tutti parlano di ‘quarta ondata’" title="italia aumento contagi covid quarta ondata">In Italia salgono i contagi. Ma non tutti parlano di ‘quarta ondata’</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>