<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati - The Italian Times</title>
	<meta name="description" content="Cdm nel pomeriggio. Landini: Nessun accordo se Palazzo Chigi resta sulle sue posizioni. Intanto Draghi e Franco aprono a una proroga sulle cartelle esattori" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati" />
	<meta property="og:description" content="Cdm nel pomeriggio. Landini: Nessun accordo se Palazzo Chigi resta sulle sue posizioni. Intanto Draghi e Franco aprono a una proroga sulle cartelle esattori" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-12-03T09:38:00+01:00" />
	<meta property="article:modified_time" content="2021-12-03T09:38:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/politica/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/">
  <meta name="twitter:title" content="Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati">
  <meta name="twitter:description" content="Cdm nel pomeriggio. Landini: Nessun accordo se Palazzo Chigi resta sulle sue posizioni. Intanto Draghi e Franco aprono a una proroga sulle cartelle esattori">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/politica/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/"
      },
      "headline": "Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati",
      "description":"Cdm nel pomeriggio. Landini: Nessun accordo se Palazzo Chigi resta sulle sue posizioni. Intanto Draghi e Franco aprono a una proroga sulle cartelle esattori",
      "articleSection": "Politica",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/politica/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-12-03T09:38:00+01:00",
      "dateModified": "2021-12-03T09:38:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Annamaria Graziano",
        "url": "https://www.theitaliantimes.it/redazione/annamaria-graziano/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/12/03/" style="color: #999; text-decoration:none;">venerdì,<br> 3 dicembre 2021</a>&nbsp;10:19</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/politica/" id="pag"><span>Politica</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Manovra di Bilancio</div>


<h1>Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati</h1><p class="descrizione">Cdm nel pomeriggio. Landini: Nessun accordo se Palazzo Chigi resta sulle sue posizioni. Intanto Draghi e Franco aprono a una proroga sulle cartelle esattori</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/annamaria-graziano/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-annamaria-graziano.jpg" alt="Annamaria Graziano" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Annamaria Graziano</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/12/03/" style="text-decoration: none; color: #999;">3 dicembre 2021 </a> 09:38</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Sgravi+fiscali,+il+governo+decide+oggi+sulle+richieste+dei+sindacati&url=https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati&body=https://www.theitaliantimes.it/2021/12/03/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/12/01/pnrr-assunzioni-pa-500-professionisti-brunetta/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/pnrr-assunzioni-pa-500-professionisti-brunetta.jpg" alt="Pnrr, al via all’assunzione dei primi 500 professionisti nella PA" width="24%" title="pnrr assunzioni pa 500 professionisti brunetta">Pnrr, al via all’assunzione dei primi 500 professionisti nella PA</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/11/30/m5s-2-x-mille-voto-conte-di-battista/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/m5s-2-x-mille-voto-conte-di-battista.jpg" alt="M5S, sì al 2 per mille. Ma vota solo un quarto degli aventi diritto" width="24%" title="m5s 2 x mille voto conte di battista">M5S, sì al 2 per mille. Ma vota solo un quarto degli aventi diritto</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/11/30/covid-green-pass-stretta-controlli-a-natale/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/covid-green-pass-stretta-controlli-a-natale.jpg" alt="Green Pass, arriva la stretta sui controlli da lunedì 6 dicembre" width="24%" title="covid green pass stretta controlli a natale">Green Pass, arriva la stretta sui controlli da lunedì 6 dicembre</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/politica/legge-bilancio-2022-sgravi-fiscali-governo-draghi-sindacati.jpg" class="foto" alt="Sgravi fiscali, il governo decide oggi sulle richieste dei sindacati" title="legge bilancio 2022 sgravi fiscali governo draghi sindacati"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Continua a non piacere ai <strong>sindacati </strong>la ripartizione ipotizzata dal governo di <strong>Mario Draghi</strong> degli <strong>8 miliardi</strong> di taglio delle imposte. L&rsquo;incontro di ieri sera a Palazzo Chigi tra il premier, il ministro del Lavoro <strong>Andrea Orlando</strong> e i rappresentanti di <strong>Cgil, Cisl e Uil</strong> non ha dato i frutti sperati. Gli <strong>sgravi fiscali</strong> concentrati per 7 miliardi sull&rsquo;Irpef e per 1 miliardo su <strong>Irap </strong>non sono andati gi&ugrave; a Landini, Bombardieri e Sbarra per i quali gli alleggerimenti andrebbero dirottati in favore di <strong>lavoratori</strong> dipendenti e di <strong>pensionati</strong>. La risposta definitiva sulle modifiche da apportare alla manovra di Bilancio, tuttavia, il governo si &egrave; riservato di darla oggi prima della riunione del <strong>Consiglio dei ministri</strong>.</p> <p>&nbsp;</p><p>Dunque, c&rsquo;&egrave; attesa da parte delle confederazioni sindacali. &ldquo;Siamo insoddisfatti dell'incontro&rdquo;, dichiara il leader della Cgil <strong>Maurizio Landini. &ldquo;</strong>Sul fisco non cambia l'impianto e resta il taglio sull&rsquo;Irap&rdquo; ma il &ldquo;premier ci ha assicurato che il governo rifletter&agrave; sulle nostre proposte e che prima del Cdm ci dar&agrave; una risposta. Valuteremo quali saranno&rdquo;. Se rimarr&agrave; sulle sue posizioni &ldquo;non ci sar&agrave; il nostro accordo. Decideremo in quel caso come proseguire la mobilitazione&rdquo;.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p><strong>Pierpaolo Bombardieri</strong>, segretario generale della Uil, insiste sulla necessit&agrave; di un passo indietro sulla riforma dell&rsquo;Irpef. &ldquo;Vengono penalizzate le classi economiche tra zero e 26mila euro&rdquo;, afferma. Inoltre c&rsquo;&egrave; &ldquo;mancanza di certezze&rdquo; su riforma fiscale e pensioni. Quello che chiedono le principali sigle &egrave; un confronto &ldquo;su una riforma del fisco complessiva&rdquo;. &ldquo;Continuiamo a sostenere la necessit&agrave; di un intervento sul cuneo fiscale&rdquo;, fa sapere Bombardieri. &ldquo;Bisogna ridare potere d&rsquo;acquisto a lavoratori e pensionati e risposte ai tanti precari&rdquo;.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>Pi&ugrave; concilianti i toni della Cisl definisce il confronto con il governo &ldquo;importante&rdquo; per alcune &ldquo;prime conquiste sociali&rdquo;. Ma, dice il segretario Luigi Sbarra, &ldquo;tutto questo non basta. Aspettiamo di conoscere le decisioni che il governo si &egrave; riservato di adottare. E intanto continueremo a esercitare una forte pressione sociale per migliorare l'impostazione di una legge di stabilit&agrave; che presenta tantissime luci ma ancora qualche ombra&rdquo;.</p><p>&nbsp;</p><p>L&rsquo;ulteriore passaggio tra governo e sindacati dovrebbe tenersi prima del pomeriggio. Ma quanto il premier e il ministro dell&rsquo;economia <strong>Daniele Franco</strong> saranno disposti a concedere &egrave; tutto da vedere. Per l&rsquo;esecutivo sono giorni di trattative serrate sul <strong>Ddl Bilancio</strong> anche con i partiti della maggioranza. Si apprende che ci sarebbe un&rsquo;apertura sulla possibilit&agrave; di una nuova <strong>proroga per le cartelle nel 2022</strong>. In discussione sia l&rsquo;ipotesi di diluire i pagamenti, sia la rottamazione quater. Segnali in questa direzione ci sono stati gi&agrave; durante la discussione sul decreto fiscale su cui ieri sera prima dell&rsquo;approvazione il governo ha posto la questione di fiducia. I partiti sembrano tutti d&rsquo;accordo anche se le questioni sul tavolo sono diverse.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>Oltre al <strong>taglio delle tasse</strong>, il <strong>Superbonus</strong> e il <strong>reddito di cittadinanza</strong>. Da smaltire, e possibilmente ridurre all&rsquo;osso, ci sono circa 6mila emendamenti. Tante sono le proposte di modifica presentate dalle forze parlamentari. Ma sul fronte economico a preoccupare adesso &egrave; il balzo dell&rsquo;<strong>inflazione</strong>.</p><p>&nbsp;</p><p>L&rsquo;<strong>Istat</strong> due giorni fa ha comunicato che a novembre l&rsquo;indice nazionale dei <strong>prezzi al consumo</strong> al lordo dei tabacchi, registra un aumento dello 0,7% su base mensile e del 3,8% su base annua (da +3,0% del mese precedente). Secondo l&rsquo;Istituto si tratta del livello pi&ugrave; alto da settembre 2008. Anche l&rsquo;<strong>Ocse </strong>conferma l&rsquo;aumento generalizzato dei prezzi nei 37 Paesi aderenti: l&rsquo;inflazione &egrave; salita in ottobre al 5,2%, rispetto al 4,6% di settembre e all&rsquo;1,2% di ottobre 2020, raggiungendo il massimo da febbraio 1997.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/29/salvini-draghi-premier-di-maio-berlusconi-calenda/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/salvini-draghi-premier-di-maio-berlusconi-calenda.jpg" alt="Salvini: “Draghi vada avanti a lungo lavorando come premier”" title="salvini draghi premier di maio berlusconi calenda">Salvini: “Draghi vada avanti a lungo lavorando come premier”</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/26/trattato-del-quirinale-firma-francia-italia-draghi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/trattato-del-quirinale-firma-francia-italia-draghi.jpg" alt="Firmato il Trattato del Quirinale, il premier Draghi: “Patto storico”" title="trattato del quirinale firma francia italia draghi">Firmato il Trattato del Quirinale, il premier Draghi: “Patto storico”</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/25/decreto-super-green-pass-conferenza-stampa-draghi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/decreto-super-green-pass-conferenza-stampa-draghi.jpg" alt="Governo unito sul Super Green Pass. Draghi: “Difendere la normalità”" title="decreto super green pass conferenza stampa draghi">Governo unito sul Super Green Pass. Draghi: “Difendere la normalità”</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/24/covid-draghi-cabina-di-regia-cdm-super-green-pass/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/covid-draghi-cabina-di-regia-cdm-super-green-pass.jpg" alt="Covid, il governo accelera. Anticipati ad oggi cabina di regia e Cdm " title="covid draghi cabina di regia cdm super green pass">Covid, il governo accelera. Anticipati ad oggi cabina di regia e Cdm </a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/11/22/matterella-vaccini-italia-scienza-vince-referendum/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/matterella-vaccini-italia-scienza-vince-referendum.jpg" alt="Mattarella, vaccini: “In Italia la scienza vince il referendum 9 a 1”" title="matterella vaccini italia scienza vince referendum">Mattarella, vaccini: “In Italia la scienza vince il referendum 9 a 1”</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>