<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova - The Italian Times</title>
	<meta name="description" content="La ventitreesima giornata di Serie A è pronta a regalarci tante sorpresa, poco prima della prossima pausa delle Nazionali. Due novità tecniche a Genova.    " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova" />
	<meta property="og:description" content="La ventitreesima giornata di Serie A è pronta a regalarci tante sorpresa, poco prima della prossima pausa delle Nazionali. Due novità tecniche a Genova.    " />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-01-22T08:38:00+01:00" />
	<meta property="article:modified_time" content="2022-01-22T08:38:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/sport/fantacalcio-consigliati-23-giornata-serie-a-2022.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/">
  <meta name="twitter:title" content="Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova">
  <meta name="twitter:description" content="La ventitreesima giornata di Serie A è pronta a regalarci tante sorpresa, poco prima della prossima pausa delle Nazionali. Due novità tecniche a Genova.    ">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/sport/fantacalcio-consigliati-23-giornata-serie-a-2022.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/"
      },
      "headline": "Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova",
      "description":"La ventitreesima giornata di Serie A è pronta a regalarci tante sorpresa, poco prima della prossima pausa delle Nazionali. Due novità tecniche a Genova.    ",
      "articleSection": "Sport",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/sport/fantacalcio-consigliati-23-giornata-serie-a-2022.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-01-22T08:38:00+01:00",
      "dateModified": "2022-01-22T08:38:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Antonio Giordano",
        "url": "https://www.theitaliantimes.it/redazione/antonio-giordano/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/01/22/" style="color: #999; text-decoration:none;">sabato,<br> 22 gennaio 2022</a>&nbsp;09:40</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/sport/" id="pag"><span>Sport</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Fantacalcio</div>


<h1>Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova</h1><p class="descrizione">La ventitreesima giornata di Serie A è pronta a regalarci tante sorpresa, poco prima della prossima pausa delle Nazionali. Due novità tecniche a Genova.    </p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/antonio-giordano/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-antonio-giordano.jpg" alt="Antonio Giordano" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Antonio Giordano</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/01/22/" style="text-decoration: none; color: #999;">22 gennaio 2022 </a> 08:38</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Fantaconsigliati+23^+giornata+Serie+A:+aria+di+riscatto+a+Genova&url=https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova&body=https://www.theitaliantimes.it/2022/01/22/fantacalcio-consigliati-23-giornata-serie-a-2022/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/01/21/genoa-nuovo-blessin-allenatore-alexander-blessin/" class="link-simili"><img src="https://www.theitaliantimes.it/public/sport/thumbnail/170x100/genoa-nuovo-blessin-allenatore-alexander-blessin.jpg" alt="Genoa, è arrivato il nuovo tecnico per il miracolo: Alexander Blessin" width="24%" title="genoa nuovo blessin allenatore alexander blessin">Genoa, è arrivato il nuovo tecnico per il miracolo: Alexander Blessin</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/01/18/paulo-dybala-lascia-la-juventus-polemiche-societa/" class="link-simili"><img src="https://www.theitaliantimes.it/public/sport/thumbnail/170x100/paulo-dybala-lascia-la-juventus-polemiche-societa.jpg" alt="Paulo Dybala vuole cambiare aria, addio della “Joya” bianconera? " width="24%" title="paulo dybala lascia la juventus polemiche societa">Paulo Dybala vuole cambiare aria, addio della “Joya” bianconera? </a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/01/17/pagelle-ventiduesima-giornata-serie-a-2021-22/" class="link-simili"><img src="https://www.theitaliantimes.it/public/sport/thumbnail/170x100/pagelle-22-giornata-serie-a-2021-2022.jpg" alt="Pagelle della 22^ giornata Serie A: reti bianche tra Inter e Atalanta" width="24%" title="pagelle ventiduesima giornata serie a 2021 22">Pagelle della 22^ giornata Serie A: reti bianche tra Inter e Atalanta</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/sport/fantacalcio-consigliati-23-giornata-serie-a-2022.jpg" class="foto" alt="Fantaconsigliati 23^ giornata Serie A: aria di riscatto a Genova" title="fantacalcio consigliati 23 giornata serie a 2022"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>La <strong>ventitreesima</strong> giornata di <strong>Serie A</strong> si aperta con l'anticipo di ieri sera, tra Verona e Bologna, con il loro gioco offensivo. Oggi invece va in scena il big match tra <strong>Sarri</strong> e <strong>Gasperini</strong>, per la lotta alla Champions League.</p> <p>La <strong>Fiorentina</strong> vuole continuit&agrave; con il Cagliari, mentre l'Udinese andr&agrave; in trasferta contro il nuovo Genoa. La <strong>Sampdoria</strong> di Giampaolo aspetta il derby ligure con lo <strong>Spezia</strong>, mentre a Torino &egrave; pronta una super sfida tra Granata e <strong>Sassuolo</strong>. La giornata si chiuder&agrave; con <strong>Milan</strong>-<strong>Juventus</strong>. Ecco i consigliati per questa giornata, le sorprese o le scommesse per la riscossa:</p><p>&nbsp;</p><h2>I consigliati della 23^ giornata serie A:</h2><p>Marco <strong>Silvestri</strong> (<strong>Udinese</strong>): Dopo le ultime due uscite negative in campionato, i friulani incontrano finalmente un avversario con cui giocarsela, per tentare di portarsi a casa punti chiave in vista della salvezza. Una caratteristica importante dei bianconeri &egrave; la difesa solida (escludendo la gara con l'Atalanta) e lo devono in grande parte al loro numero uno, affidabile e sicuro. Il Genoa non segna tanti goal e fa fatica a portarsi in avanti, anche se con la nuova gestione tecnica avremo tanto da scoprire. Pu&ograve; uscirne con un clean sheet, che alzerebbe anche il morale dopo le ultime sconfitte.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><p>Alvaro <strong>Odriozola</strong> (<strong>Fiorentina</strong>): Sta iniziando a tirare fuori le doti intraviste a Madrid, dopo un periodo di adattamento la Viola si sta godendo un terzino di spinta, tecnica e ottima fisicit&agrave;. Grande protagonista nell'ultima gara, non solo per la rete, ma anche per la continuit&agrave; nell&rsquo;inserirsi in area di rigore, regalando palloni importanti ai compagni. Corre a tutta fascia e se la cava bene nell'uno contro uno. Insomma l'innesto giusto per il gioco di Italiano. Il Cagliari soffre all'esterno ed &egrave; l&igrave; che bisogner&agrave; punire.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><p>Simone <strong>Bastoni</strong> (<strong>Spezia</strong>): Se ne parla poco, probabilmente perch&eacute; il contesto non porta attira ancora attenzioni da parte del grande pubblico calcistico. I liguri meriterebbero un&rsquo;occhiata in pi&ugrave;, poich&eacute; la loro stagione non si sofferma soltanto ad alcuni risultati negativi, ma anche ad un bel gioco e a diversi punti ottenuti con coraggio. Il terzino &egrave; una bandiera ormai, nonostante sia nel pieno della sua maturit&agrave; &egrave; un leader, che pi&ugrave; volte ci ha messo una pezza sugli errori dei suoi compagni. Arrivano da una pirotecnica vittoria e grazie alla sua spunta, si possono ripetere anche contro la Sampdoria, che invece cerca ancora la forza per ripartire.</p><p>&nbsp;</p><p>Riccardo <strong>Calafiori</strong> (<strong>Genoa</strong>): Ha esordito nella gara peggiore possibile, in una della sconfitte pi&ugrave; pesanti della storia recente genoana. Molti lo hanno gi&agrave; attaccato, sottolineando le sue disattenzioni dovute alla giovane et&agrave;. Imprecisioni letali contro la Fiorentina, che in diversi casi sono risultate letali per i suoi compagni. Ma non &egrave; stato il solo, anzi, la bocciatura sarebbe un errore in una fase delicata in cui fare punti &egrave; essenziale. La classifica piange e bisogna puntare su tutti gli elementi possibili per la scalata. Il ragazzo romano ha spinta sulla gamba e una buona propensione offensiva: l'Udinese &egrave; un ottimo avversario da cui ripartire per il miracolo.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><p>Antonin <strong>Barak</strong> (<strong>Hellas Verona</strong>): Quasi banale direbbe qualcuno, visto che consigliare un giocatore che arriva da una tripletta &egrave; quasi scontato. Se ci soffermiamo per&ograve; a pensare da che periodo viene il centrocampista, allora i conti cambiano, visto che l&rsquo;infortunio lo stava abbattendo, in particolare modo a livello mentale. Tornare da campione, decidendo una gara importantissima con una prestazione da dieci in pagella non &egrave; da tutti. Ora vuole riprendersi tutto il tempo perso, partendo dal Bologna, prossimo obiettivo da punire. Tra inserimenti e colpi di genio, il &ldquo;cecoslovacco volante&rdquo; &egrave; pronto a colpire.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle4 --><div id='div-InArticle4'></div></div><p>&nbsp;</p><p>Morten <strong>Thorsby</strong> (<strong>Sampdoria</strong>): Torna in terra Doriana il maestro Giampaolo, dopo due anni oscuri tra Milano e Torino vuole rimettersi in discussione nella piazza che lo ha esaltato. La squadra non vive un bel periodo, specie a livello mentale, visto che comunque la rosa &egrave; parecchio superiore al resto delle concorrenti alla salvezza. I ragazzi sono scoraggiati e il nuovo tecnico dovr&agrave; lavorare soprattutto sulla fiducia. Il centrocampista &egrave; finalmente esploso questa stagione, risultando tra quelli pi&ugrave; positivi in rosa, per il suo carisma e le sue doti nel recupero palla. Arriva da una prestazione negativa in Coppa Italia, una delle poche di questa stagione e si vuole immediatamente riscattare. La sua rabbia congiunta alla carica del nuovo mister, &egrave; un miscuglio pericoloso.</p> <div class="ad3"><!-- /19269921/InArticle5 --><div id='div-InArticle5'></div></div><p>&nbsp;</p><p>Davide <strong>Frattesi</strong> (<strong>Sassuolo</strong>): Con il Verona &egrave; arrivata una sconfitta, che ha sottolineato l&rsquo;incostanza della squadra nel fare risultati positivi, con continuit&agrave;. Alcuni giocatori sono partiti per la Coppa d'Africa, altri invece si sono fermati per il Covid, come il centrocampista romano, protagonista assoluto in questa stagione neroverde. Non &egrave; entrato con il giusto spirito nell'ultima uscita, probabilmente accusando ancora un po&rsquo; il virus, ma contro il Torino verr&agrave; lanciato dall'inizio, per sfruttare le sue doti per tutta la gara intera. Limitare un centrocampo come quello dei granata non &egrave; da tutti e lui avr&agrave; due ruote precisi: tenere a uomo Pobega e gestire i tempi nelle ripartenze dei suoi. Insomma, il cervello della met&agrave; campo &egrave; tornato.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle6 --><div id='div-InArticle6'></div></div><p>&nbsp;</p><p>Dennis <strong>Praet</strong> (<strong>Torino</strong>): Non &egrave; stato fortunatissimo all'inizio, tutti puntavano su lui in casa Toro e i suoi infortuni non hanno permesso di portare alla luce risultati soddisfacenti. Il tecnico ha voluto allora cambiare il suo ruolo, avanzandolo dietro la punta, in modo tale da poter avvicinarsi maggiormente alla porta. I risultati si cominciano a vedere, come nella gara con la Sampdoria in cui la sua rete &egrave; stata decisiva, visto che alterna azioni sulla fascia, con palloni delicati in mezzo ad inserimenti dirompenti in area, con una buona gestione nell&rsquo;anticipare. Il Sassuolo dietro balla un po&rsquo;, le sue verticalizzazioni dentro l&rsquo;area possono essere particolarmente fastidiose.</p><p>&nbsp;</p><p>Andrea <strong>Pinamonti</strong> (<strong>Empoli</strong>): Dopo una prima parte di stagione superlativa, l'attaccante in prestito dall'Inter ha rallentato la sua continuit&agrave; nel segnare. Un po&rsquo; gli infortuni, qualche scelta tecnica di Andreazzoli e i goal sono scarseggiati, limitando cos&igrave; una risorsa alla squadra. Il tecnico vuole rilanciarlo, anche per trovare finalmente un risultato pieno dopo cinque gare senza vittoria. Il tridente con Bajrami e Cutrone pu&ograve; rivelarsi letale, se ben organizzato e in linea con gli equilibri del resto della squadra. Non &egrave; il momento di fermarsi, in questa stagione che sta avanzando oltre le aspettative,&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle7 --><div id='div-InArticle7'></div></div><p>&nbsp;</p><p>Marko <strong>Arnautovic</strong> (<strong>Bologna</strong>): In mezzo all'oscurit&agrave; e arrivato il momento di riprendere la situazione in mano: i rossobl&ugrave; non vincono da tanto tempo e la loro classifica, dopo un inizio convincente &egrave; andata a peggiorare poco a poco. Anche a causa dei pochi goal dell&rsquo;austriaco, continuamente colpito da fastidi muscolari. Mihajlovic ha detto che non &egrave; pi&ugrave; disposto ad aspettarlo e che lo lancer&agrave; nella mischia solo quando si sar&agrave; completamente ripreso. Il Verona &egrave; tra le rose pi&ugrave; in forma del torneo: riscattarsi contro di loro, sarebbe un messaggio importante per la piazza, sia dalla squadra, che dall&rsquo;attaccante, se far&agrave; nuovamente la differenza.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle8 --><div id='div-InArticle8'></div></div><p>&nbsp;</p><p>Joao <strong>Pedro</strong> (<strong>Cagliari</strong>): In Sardegna sono in difficolt&agrave; a livello di classifica, anche se questo nuovo anno non &egrave; partita male. La sconfitta a Roma &egrave; una bella ferita, visto che si poteva ottenere di pi&ugrave;. &Egrave; mancato lo spirito combattivo di alcuni giocatori, come il brasiliano, che risultavano spenti e poco concreti. La Fiorentina sulla carta &egrave; anche pi&ugrave; in forma, visto che arriva da un cappotto al Grifone e limitare i loro attacchi non sar&agrave; una cosa semplice. Devono tirare fuori gli artigli poich&eacute; ogni partita da qui alla fine &egrave; sempre pi&ugrave; decisiva per la sorti del club, fermo al terzultimi posto. Ci deve pensare lui, il capitano sud americano, dal cuore sardo.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/22/quirinale-vertice-centrodestra-oggi-draghi-fraccaro/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/quirinale-vertice-centrodestra-oggi-draghi-fraccaro.jpg" alt="Colle, oggi vertice del centrodestra. Berlusconi si ritira o no?" title="quirinale vertice centrodestra oggi draghi fraccaro">Colle, oggi vertice del centrodestra. Berlusconi si ritira o no?</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/21/manovre-incognite-quirinale-futuro-palazzo-chigi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/manovre-incognite-quirinale-futuro-palazzo-chigi.jpg" alt="Manovre e incognite sul Quirinale e il futuro di Palazzo Chigi" title="manovre incognite quirinale futuro palazzo chigi">Manovre e incognite sul Quirinale e il futuro di Palazzo Chigi</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/20/quirinale-incontro-salvini-conte-lavoro-intesa/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/quirinale-incontro-salvini-conte-lavoro-intesa.jpg" alt="Colle, incontro Salvini-Conte. La politica al lavoro su un’intesa" title="quirinale incontro salvini conte lavoro intesa">Colle, incontro Salvini-Conte. La politica al lavoro su un’intesa</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/20/quirinale-e-futuro-governo-si-giocano-insieme/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/quirinale-e-futuro-governo-si-giocano-insieme.jpg" alt="Quirinale e futuro del Governo, due partite che si giocano insieme" title="quirinale e futuro governo si giocano insieme">Quirinale e futuro del Governo, due partite che si giocano insieme</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/19/quirinale-incontro-letta-conte-speranza/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/quirinale-incontro-letta-conte-speranza.jpg" alt="Centrosinistra e M5S, quella distanza tra leader e correnti interne" title="quirinale incontro letta conte speranza">Centrosinistra e M5S, quella distanza tra leader e correnti interne</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>