<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime” - The Italian Times</title>
	<meta name="description" content="Il premier a Canazei incontra i familiari di chi ha perso la vita. Si cercano i sopravvissuti. Intanto il CdM approva lo stato di emergenza siccità" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”" />
	<meta property="og:description" content="Il premier a Canazei incontra i familiari di chi ha perso la vita. Si cercano i sopravvissuti. Intanto il CdM approva lo stato di emergenza siccità" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-07-05T10:46:00+01:00" />
	<meta property="article:modified_time" content="2022-07-05T10:46:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/italia/marmolada-ricerca-dispersi-draghi.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/">
  <meta name="twitter:title" content="Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”">
  <meta name="twitter:description" content="Il premier a Canazei incontra i familiari di chi ha perso la vita. Si cercano i sopravvissuti. Intanto il CdM approva lo stato di emergenza siccità">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/italia/marmolada-ricerca-dispersi-draghi.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/"
      },
      "headline": "Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”",
      "description":"Il premier a Canazei incontra i familiari di chi ha perso la vita. Si cercano i sopravvissuti. Intanto il CdM approva lo stato di emergenza siccità",
      "articleSection": "Italia",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/italia/marmolada-ricerca-dispersi-draghi.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-07-05T10:46:00+01:00",
      "dateModified": "2022-07-05T10:46:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/07/05/" style="color: #999; text-decoration:none;">martedì,<br> 5 luglio 2022</a>&nbsp;11:33</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/italia/" id="pag"><span>Italia</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">il crollo </div>


<h1>Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”</h1><p class="descrizione">Il premier a Canazei incontra i familiari di chi ha perso la vita. Si cercano i sopravvissuti. Intanto il CdM approva lo stato di emergenza siccità</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/07/05/" style="text-decoration: none; color: #999;">5 luglio 2022 </a> 10:46</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Marmolada,+nuove+ricerche+dei+dispersi.+Draghi:+“Piangiamo+le+vittime”&url=https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”&body=https://www.theitaliantimes.it/2022/07/05/marmolada-ricerca-dispersi-draghi/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/07/04/siccita-caldo-record-nomina-commissario-straordinario/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/siccita-caldo-record-nomina-commissario-straordinario.jpg" alt="Siccità, nuova giornata di caldo. Oggi il commissario straordinario" width="24%" title="siccita caldo record nomina commissario straordinario">Siccità, nuova giornata di caldo. Oggi il commissario straordinario</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/07/04/marmolada-ricerche-dispersi-cordoglio-draghi/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/marmolada-ricerche-dispersi-cordoglio-draghi.jpg" alt="Disastro alla Marmolada: caldo record, imprudenza e cordoglio" width="24%" title="marmolada ricerche dispersi cordoglio draghi">Disastro alla Marmolada: caldo record, imprudenza e cordoglio</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/07/01/covid-nuove-regole-mascherine-fino-31-ottobre/" class="link-simili"><img src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/covid-nuove-regole-mascherine-fino-31-ottobre.jpg" alt="Cambiano le regole sulle mascherine: quando, dove e quali usare" width="24%" title="covid nuove regole mascherine fino 31 ottobre">Cambiano le regole sulle mascherine: quando, dove e quali usare</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/italia/marmolada-ricerca-dispersi-draghi.jpg" class="foto" alt="Marmolada, nuove ricerche dei dispersi. Draghi: “Piangiamo le vittime”" title="marmolada ricerca dispersi draghi"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Il giorno dopo la visita ai familiari delle vittime a Canazei da parte del presidente del Consiglio, <strong>Mario Draghi</strong>, riprendono le ricerche dei dispersi sulla vetta della Marmolada dove domenica si &egrave; verificato un distacco di seracco di ghiaccio e pietre.</p> <p>I soccorritori sono convinti di poter trovare ancora qualche superstite.</p><p>Sul posto &egrave; giunta anche apparecchiatura speciale in grado di captare il segnale dei cellulari. Si tratta del<strong> sistema "Imsi Catcher"</strong>, in grado di funzionare anche sotto diversi metri di neve perch&eacute; capace di 'leggere' il codice IMEI dei terminali dei dispersi, ottenuti dai gestori telefonici e cos&igrave; li pu&ograve; localizzare. Sono impiegati anche i <strong>droni.</strong></p><p>Ieri le operazioni erano state temporaneamente sospese a causa del <strong>maltempo.</strong></p><p>&nbsp;</p><h2>La situazione e il bilancio provvisorio</h2><p>Il<a class="link" href="https://www.theitaliantimes.it/2022/07/04/marmolada-ricerche-dispersi-cordoglio-draghi/"> crollo di un vasto fronte del ghiacciaio a Punta Rocca</a> ha investito due cordate di alpinisti nel tratto che da Pian dei Fiacconi porta a Punta Penia. Sono almeno 7 i morti e 8 i feriti, due dei quali in gravi condizioni. All&rsquo;appello mancherebbero, secondo quanto riferito dal presidente della Provincia di Trento Maurizio Fugatti, 13 persone "reclamate", cio&egrave; disperse e per le quali i familiari hanno segnalato il mancato rientro a casa.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>La zona resta comunque instabile e ci&ograve; non favorisce gli interventi sul posto. La Procura ha aperto un fascicolo per disastro colposo, ancora contro ignoti.</p><p>&nbsp;</p><h2>Draghi incontra i familiari</h2><p>Nonostante il maltempo, che non ha permesso di utilizzare l&rsquo;elicottero per arrivare a Canazei, il premier ha voluto incontrare i familiari delle vittime: "Oggi l'Italia piange queste vittime e tutti gli italiani si stringono con affetto", ha detto commosso il premier. "<strong>Questo &egrave; un dramma che certamente ha delle imprevedibilit&agrave;</strong>, ma certamente dipende dal <strong>deterioramento dell'ambiente e dalla situazione climatica.</strong> Il governo deve riflettere su quanto accaduto e prendere provvedimenti perch&eacute; quanto accaduto abbia una bassissima probabilit&agrave; di succedere e anzi venga evitato".</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>Draghi ha incontrato anche la stampa insieme al capo del Dipartimento della Protezione Civile, Fabrizio Curcio, ai governatori di Veneto e Alto Adige, Luca Zaia e Arno Kompatscher, oltre a quello del Trentino, Maurizio Fugatti. Fugatti e Zaia, intanto, hanno ricevuto una telefonata dal presidente della Repubblica, Sergio Mattarella, che ha espresso il suo cordoglio per l'accaduto.</p><p>&nbsp;</p><h2>Il governo dichiara lo stato di emergenza per siccit&agrave;</h2><p>Intanto, dopo il rientro a Roma, il premier ha partecipato al consiglio dei Ministri che ha dichiarato lo<a class="link" href="https://www.theitaliantimes.it/2022/07/04/siccita-caldo-record-nomina-commissario-straordinario/"> stato di emergenza per siccit&agrave; per 5 Regioni del nord</a>, fino al 31 dicembre 2022. Si tratta di Emilia Romagna, Friuli Venezia Giulia, Lombardia, Veneto e Piemonte. Complessivamente sono stati stanziati 36,5 milioni di euro, suddivisi in parti differenti tra i territori. Lo scopo &egrave; &ldquo;fronteggiare con mezzi e poteri straordinari la situazione in atto, con interventi di soccorso e assistenza alla popolazione interessata, e al ripristino della funzionalit&agrave; dei servizi pubblici e delle infrastrutture di reti strategiche&rdquo;. Si attende la nomina del commissario straordinario, che era prevista gi&agrave; per luned&igrave; 4 luglio.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/07/03/cassazione-multa-quando-scappa-in-autostrada/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/assazione-multa-quando-scappa-in-autostrada.jpg" alt="Cassazione: multa se ci si ferma in autostrada quando “scappa”" title="cassazione multa quando scappa in autostrada">Cassazione: multa se ci si ferma in autostrada quando “scappa”</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/06/28/roma-nove-incendi-in-un-giorno/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/roma-nove-incendi-in-un-giorno.jpg" alt="Roma brucia, ma non è solo colpa del caldo. Nove roghi in un giorno" title="roma nove incendi in un giorno">Roma brucia, ma non è solo colpa del caldo. Nove roghi in un giorno</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/06/24/siccita-cos-e-stato-di-eccezionale-avversita-atmosferica/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/siccita-cos-e-stato-di-eccezionale-avversita-atmosferica.jpg" alt="Siccità, cos’è lo “stato di eccezionale avversità atmosferica”" title="siccita cos e stato di eccezionale avversita atmosferica">Siccità, cos’è lo “stato di eccezionale avversità atmosferica”</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/06/22/esame-maturita-2022-come-si-svolge-appello-ministro-bianchi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/esame-maturita-2022-come-si-svolge-appello-ministro-bianchi.jpg" alt="Esami di maturità 2022 al via: è tornato lo scritto. Come si svolge" title="esame maturita 2022 come si svolge appello ministro bianchi">Esami di maturità 2022 al via: è tornato lo scritto. Come si svolge</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/06/21/allarme-siccita-stato-di-emergenza-regioni-po/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/italia/thumbnail/170x100/allarme-siccita-stato-di-emergenza-regioni-po.jpg" alt="Allarme siccità, Regioni pronte a chiedere lo stato di emergenza " title="allarme siccita stato di emergenza regioni po">Allarme siccità, Regioni pronte a chiedere lo stato di emergenza </a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>