<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Signor ministro, per cambiare la Sanità rivaluti la figura del medico - The Italian Times</title>
	<meta name="description" content="Lettera aperta a Orazio Schillaci: serve un vero e proprio rinascimento della professione medica per rilanciare il servizio pubblico e aiutare i malati" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Signor ministro, per cambiare la Sanità rivaluti la figura del medico" />
	<meta property="og:description" content="Lettera aperta a Orazio Schillaci: serve un vero e proprio rinascimento della professione medica per rilanciare il servizio pubblico e aiutare i malati" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-10-23T13:08:00+01:00" />
	<meta property="article:modified_time" content="2022-10-23T13:08:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/firme/lettera-ministro-schillaci-sanita-figura-medici.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/">
  <meta name="twitter:title" content="Signor ministro, per cambiare la Sanità rivaluti la figura del medico">
  <meta name="twitter:description" content="Lettera aperta a Orazio Schillaci: serve un vero e proprio rinascimento della professione medica per rilanciare il servizio pubblico e aiutare i malati">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/firme/lettera-ministro-schillaci-sanita-figura-medici.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/"
      },
      "headline": "Signor ministro, per cambiare la Sanità rivaluti la figura del medico",
      "description":"Lettera aperta a Orazio Schillaci: serve un vero e proprio rinascimento della professione medica per rilanciare il servizio pubblico e aiutare i malati",
      "articleSection": "Firme",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/firme/lettera-ministro-schillaci-sanita-figura-medici.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-10-23T13:08:00+01:00",
      "dateModified": "2022-10-23T13:08:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Tiziana Carrabs",
        "url": "https://www.theitaliantimes.it/redazione/tiziana-carrabs/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes_plus.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>






  <script async src="https://www.theitaliantimes.it/js/gpt.plus.min.js"></script>





</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>
.breadcrumb a{border-bottom:2px solid gold;}

</style>











<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/10/23/" style="color: #999; text-decoration:none;">domenica,<br> 23 ottobre 2022</a>&nbsp;15:32</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/plus/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes_plus.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>







 <div style=" width: 100%;margin-left: auto; margin-right: auto; border-top: 1px solid #e1e1e1; padding-top: 4px; padding-bottom: 2px; font-family:'Open-Sans-Semi-Bold'; font-size: 14px;">
    <div style="max-width: 1300px;margin-left: auto; margin-right: auto; font-family:'Open-Sans-Semi-Bold'; text-align: center; overflow: auto;">
      
  
    <a href="https://www.theitaliantimes.it/editoriali/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Editoriali</a><a href="https://www.theitaliantimes.it/opinioni/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Opinioni</a><a href="https://www.theitaliantimes.it/analisi/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Analisi</a><a href="https://www.theitaliantimes.it/inchieste/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Inchieste</a><a href="https://www.theitaliantimes.it/interviste/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Interviste</a><a href="https://www.theitaliantimes.it/scenari/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Scenari</a><a href="https://www.theitaliantimes.it/firme/" style="padding-left: 15px; padding-right: 15px; text-decoration: none; color: #000;">Firme</a>
  
  
  
  </div></div>





</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/firme/" id="pag"><span>Firme</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Dopo la grande omissione della campagna elettorale</div>


<h1>Signor ministro, per cambiare la Sanità rivaluti la figura del medico</h1><p class="descrizione">Lettera aperta a Orazio Schillaci: serve un vero e proprio rinascimento della professione medica per rilanciare il servizio pubblico e aiutare i malati</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/tiziana-carrabs/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-tiziana-carrabs.jpg" alt="Tiziana Carrabs" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Tiziana Carrabs</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/10/23/" style="text-decoration: none; color: #999;">23 ottobre 2022 </a> 13:08</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Signor+ministro,+per+cambiare+la+Sanità+rivaluti+la+figura+del+medico&url=https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Signor ministro, per cambiare la Sanità rivaluti la figura del medico&body=https://www.theitaliantimes.it/2022/10/23/lettera-ministro-schillaci-sanita-figura-medici/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/10/23/sarah-ferguson-corgi-regina-elisabetta/" class="link-simili"><img src="https://www.theitaliantimes.it/public/firme/thumbnail/170x100/sarah-ferguson-corgi-regina-elisabetta.jpg" alt="Sarah Ferguson mostra Sandy e Muick, i corgi di Elisabetta II" width="24%" title="sarah ferguson corgi regina elisabetta">Sarah Ferguson mostra Sandy e Muick, i corgi di Elisabetta II</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/10/22/the-crown-5-trailer-netflix-divide-britannici/" class="link-simili"><img src="https://www.theitaliantimes.it/public/firme/thumbnail/170x100/the-crown-5-trailer-netflix-divide-britannici.jpg" alt="The Crown 5, il trailer rilasciato da Netflix divide i britannici" width="24%" title="the crown 5 trailer netflix divide britannici">The Crown 5, il trailer rilasciato da Netflix divide i britannici</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/10/21/meghan-markel-intervista-variety-regina-elisabetta/" class="link-simili"><img src="https://www.theitaliantimes.it/public/firme/thumbnail/170x100/meghan-markel-intervista-variety-regina-elisabetta.jpg" alt="Il dietro-front di Meghan Markle, in un’intervista a Variety" width="24%" title="meghan markel intervista variety regina elisabetta">Il dietro-front di Meghan Markle, in un’intervista a Variety</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/firme/lettera-ministro-schillaci-sanita-figura-medici.jpg" class="foto" alt="Signor ministro, per cambiare la Sanità rivaluti la figura del medico" title="lettera ministro schillaci sanita figura medici"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p><strong>Egregio Signor ministro della Sanit&agrave;</strong>, gentile collega, ho frequentato Medicina a Tor Vergata, dove Lei &egrave; stato qualche decennio dopo preside della Facolt&agrave; e poi Rettore e, nel ricordo degli anni dei miei studi appassionati, Le auguro buon lavoro e Le dico che noi medici ci aspettiamo molto dal suo impegno e dalle sue capacit&agrave;. Personalmente, me lo aspetto non solo perch&egrave; abbiamo calpestato in ruoli diversi le stesse aule ma soprattutto perch&egrave; Lei &egrave; uno dei pochissimi ministri tecnici del governo di Giorgia Meloni e deve occuparsi della Sanit&agrave;, che &egrave; l&rsquo;argomento che riguarda pi&ugrave; da vicino tutti i cittadini, sia chi ha votato per la coalizione, sia chi non l&rsquo;ha votata, sia chi si &egrave; astenuto (e sono stati tanti). Infatti in campagna elettorale non se ne &egrave; parlato affatto. Tutti i partiti politici hanno scelto di evitare un tema delicatissimo dove non era possibile fare promesse avventate o anche sbagliare giudizi sull&rsquo;esistente, visto che nel bene o nel male, i cittadini hanno memoria di un&rsquo;esperienza di malattia che li ha coinvolti o ha coinvolto i propri familiari.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><p><strong>Se era questo il prezzo da pagare per arrivare alla scelta di una persona competente come ministro della Sanit&agrave;</strong>, lo abbiamo pagato volentieri, ma ora tocca a Lei dimostrare che si pu&ograve; maneggiare con accortezza e fuori dai pregiudizi e dai luoghi comuni, con lungimiranza e passione, una materia che tocca terribilmente da vicino tutti e che, bollette a parte a causa della guerra in Ucraina (problema grave ma, speriamo, temporaneo), misura il nostro rapporto ravvicinato con la pi&ugrave; diretta emanazione dello Stato ed &egrave; il termometro vero di quello che si intende per servizio pubblico, cio&egrave; di quanto noi tutti come cittadini consideriamo non negoziabile visto che da sempre siamo una delle democrazie occidentali che pi&ugrave; di tutte le altre ha scelto di fornire il servizio sanitario universale per la gran parte gratuito a tutti.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><p><strong>Purtroppo, come Lei sa bene, le cose da troppo tempo hanno preso un&rsquo;altra piega</strong>: la competenza regionale sulla Sanit&agrave; ha dilatato la spesa con sbalzi incomprensibili (o troppo comprensibili) del costo di materiali e servizi da un posto all&rsquo;altro; i tagli alla spesa stessa che ne sono seguiti hanno lasciato pezzi di territorio sguarniti di servizi essenziali aumentando la distanza fisica tra i cittadini e la sanit&agrave; allo stesso modo in cui i recenti tagli ai parlamentari hanno dilatato i collegi elettorali per cui deputati e senatori non hanno pi&ugrave; alcun rapporto &ldquo;fisico&rdquo; con chi dovrebbero rappresentare, e ovviamente non bastano i social a colmare la lacuna. I posti letti in ospedale sono fortemente diminuiti negli ultimi trent&rsquo;anni; le liste d&rsquo;attesa sono una piaga che va affrontata, perch&egrave; di fatto divide i pazienti e il Paese tra chi pu&ograve; rivolgersi immediatamente ad una struttura privata e chi &egrave; costretto a subire i tempi della sanit&agrave; pubblica; persino la mortalit&agrave; da parto &egrave; aumentata del 60 per cento negli ultimi anni. I pronto soccorso sono ingolfati sia di traumi gravissimi sia di banali congestioni alimentari, il servizio peggiora di giorno in giorno, i medici fuggono e sale la sfiducia mentre la popolazione invecchia e avanza la consapevolezza che sar&agrave; difficile mantenere anche gli attuali livelli di assistenza. E il Covid, come tutti sappiamo, ha peggiorato ancora di pi&ugrave; le cose, sconvolgendo o ritardando interventi clinici e chirurgici.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><p><strong>Ovviamente, ci sono tutti i giorni episodi di dedizione personale e di collaborazione tra i vari soggetti del servizio pubblico</strong> che insieme risolvono situazioni complicate (medici che mancano in pezzi importanti di territorio o anche liste d&rsquo;attesa che si possono ridurre e nel mio distretto le abbiamo fortemente ridotte), nel Lazio che entrambi conosciamo meglio ci sono Asl e direttori di Asl che funzionano, ma purtroppo l&rsquo;immagine complessiva del sistema sanitario &egrave; quella opaca, burocratica e inefficiente che viene se possibile peggiorata dal confronto con la sanit&agrave; privata, peraltro finanziata anch&rsquo;essa dallo Stato oltre che dalle assicurazioni e che per preservare il proprio status si &egrave; tenuta colpevolmente fuori dall&rsquo;assistenza Covid.</p> <div class="ad3"><!-- /19269921/InArticle4 --><div id='div-InArticle4'></div></div><p>&nbsp;</p><p><strong>Vede Signor Ministro, bisogna che Lei inviti tutti a ripartire dai fondamentali.</strong> La sanit&agrave; &egrave; innanzitutto la figura del medico, mentre mai come adesso invece il suo ruolo e&rsquo; messo in discussione: non &egrave; pi&ugrave; centrale nell&rsquo;organizzazione sanitaria, &egrave; in qualche modo costretto a fuggire dai pronto soccorso, guadagna poco rispetto alle responsabilit&agrave; che ha o che dovrebbe avere salvo rifugiarsi nel privato ma solo quando ha sufficiente notoriet&agrave; ed esperienza guadagnata nel servizio pubblico. Molti colleghi, soprattutto quelli giovani e gi&agrave; bravi, se ne vanno all&rsquo;estero. Chi ha l&rsquo;et&agrave; per farlo va in pensione. La Calabria come sappiamo ha dovuto far ricorso a 50 colleghi cubani.</p> <div class="ad3"><!-- /19269921/InArticle5 --><div id='div-InArticle5'></div></div><p>&nbsp;</p><p><strong>Da Lei dunque ci aspettiamo che rafforzi quella dignit&agrave; professionale pubblica</strong> che ciascuno di noi ha sinora difeso con i denti in un contesto sempre pi&ugrave; difficile, che dia il via ad un vero e proprio rinascimento della professione medica. Senza questa spinta, che pu&ograve; venire solo da Lei, &egrave; davvero difficile parlare di medicina del territorio o delle case di comunit&agrave; previste dall&rsquo;ormai mitico Piano nazionale di ripresa e resilienza, perch&egrave; se in esse metti solo il medico di base a fare le ricette cambia poco, mentre ci vogliono competenze multidisciplinari per alleggerire sul serio la pressione sugli ospedali e per lavorare concretamente ad un modello che va costruito in un modo soltanto: sul campo, sporcandosi le mani, uscendo dalle frasi fatte e avendo il coraggio di andare a vedere come funzionano effettivamente le cose in una Asl e nelle sue decine di diramazioni e articolazioni.</p> <div class="ad3"><!-- /19269921/InArticle6 --><div id='div-InArticle6'></div></div><p>&nbsp;</p><p><strong>Signor ministro, ne potremmo parlare all&rsquo;infinito</strong> ma nel rilancio effettivo della professione medica che mi permetto di suggerirLe va inserita la preparazione dei giovani medici, preparazione tuttora carente non soltanto perch&egrave; troppo spesso gli specializzandi vengono mandati allo sbaraglio in reparto con tutti i rischi che ne conseguono per loro e per i malati: io a Tor Vergata feci il primo test di ammissione a Medicina in base alla riforma appena varata, entrammo in 120 su alcune migliaia di aspiranti in base ad una selezione meno a maglie larghe di oggi, e qui Le sottolineo il tema della formazione dei medici: sappiamo che bisogna partire da pi&ugrave; lontano, dalla scuola secondaria, dare ai giovani una cultura generale pi&ugrave; ampia perch&egrave; il medico non pu&ograve; essere solo un tecnico ma deve saper capire e, se necessario, spiegare talvolta il senso stesso della vita ai pazienti, con umilt&agrave; e ironia per aiutarli a superare i momenti difficili. Serve, come dice un mio stimato collega, che la figura del medico sia umana, umanista e tesa all&rsquo;umanesimo.</p> <div class="ad3"><!-- /19269921/InArticle7 --><div id='div-InArticle7'></div></div><p>&nbsp;</p><p><strong>Sono fiduciosa che Lei ponga davvero la valorizzazione del medico al centro della sua azione di ministro</strong> poich&egrave; essa &egrave; la base di partenza e di arrivo di ogni discorso di riforma o anche soltanto di rivalutazione del ruolo del servizio pubblico. Le tecnologie ci stanno aiutando molto, ma la sanit&agrave; &egrave; fatta di persone che lavorano con altre persone che in quel momento sono particolarmente fragili e quindi ancora pi&ugrave; bisognose, non solo di cure ma anche della parola o del gesto giusto. Quindi, per cominciare, meno burocrazia e pi&ugrave; umanit&agrave;, meno asettiche mail per salvarsi l&rsquo;anima o scaricare le responsabilit&agrave; e pi&ugrave; contatto diretto. Sembra poco ma se fatto da pi&ugrave; colleghi, magari sostenuti da un&rsquo;azione diretta (anche di comunicazione) del Suo ministero, sarebbe gi&agrave; un passo in avanti importante per il servizio pubblico.</p> <div class="ad3"><!-- /19269921/InArticle8 --><div id='div-InArticle8'></div></div><p>&nbsp;</p><p>Le auguro buon lavoro, con stima</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/10/22/governo-meloni-lista-ministri-chi-sono/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/governo-meloni-lista-ministri-chi-sono.jpg" alt="Nasce il Governo Meloni, la lista dei ministri: chi sono, nomi e ruoli" title="governo meloni lista ministri chi sono">Nasce il Governo Meloni, la lista dei ministri: chi sono, nomi e ruoli</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/10/21/nuovo-governo-meloni-incarico-lista-ministri/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/nuovo-governo-meloni-incarico-lista-ministri.jpg" alt="Meloni accetta l’incarico e presenta il governo. Oggi il giuramento" title="nuovo governo meloni incarico lista ministri">Meloni accetta l’incarico e presenta il governo. Oggi il giuramento</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/10/21/quirinale-consultazioni-centrodestra-meloni-incarico/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/quirinale-consultazioni-centrodestra-meloni-incarico.jpg" alt="Consultazioni, Meloni: “Centrodestra ha indicato me per incarico”. " title="quirinale consultazioni centrodestra meloni incarico">Consultazioni, Meloni: “Centrodestra ha indicato me per incarico”. </a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/10/20/consultazioni-quirinale-meloni-salvini-berlusconi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/consultazioni-quirinale-meloni-salvini-berlusconi.jpg" alt="Consultazioni: oggi Meloni, Berlusconi e Salvini da Mattarella" title="consultazioni quirinale meloni salvini berlusconi">Consultazioni: oggi Meloni, Berlusconi e Salvini da Mattarella</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/10/20/nuovo-audio-berlusconi-difende-putin-zelensky/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/nuovo-audio-berlusconi-difende-putin-zelensky.jpg" alt="Nuovo audio choc di Berlusconi che difende Putin, è caos nel c.destra " title="nuovo audio berlusconi difende putin zelensky">Nuovo audio choc di Berlusconi che difende Putin, è caos nel c.destra </a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>