<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati - The Italian Times</title>
	<meta name="description" content="Il seggio storico in Veneto della presidente del Senato, assegnato alla rivale di sempre Bernini, ha provocato uno tsunami tra i vertici di Forza Italia" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati" />
	<meta property="og:description" content="Il seggio storico in Veneto della presidente del Senato, assegnato alla rivale di sempre Bernini, ha provocato uno tsunami tra i vertici di Forza Italia" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-08-21T11:58:00+01:00" />
	<meta property="article:modified_time" content="2022-08-21T11:58:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/politica/forza-italia-candidature-elezioni-2022-casellati.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/">
  <meta name="twitter:title" content="Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati">
  <meta name="twitter:description" content="Il seggio storico in Veneto della presidente del Senato, assegnato alla rivale di sempre Bernini, ha provocato uno tsunami tra i vertici di Forza Italia">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/politica/forza-italia-candidature-elezioni-2022-casellati.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/"
      },
      "headline": "Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati",
      "description":"Il seggio storico in Veneto della presidente del Senato, assegnato alla rivale di sempre Bernini, ha provocato uno tsunami tra i vertici di Forza Italia",
      "articleSection": "Politica",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/politica/forza-italia-candidature-elezioni-2022-casellati.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-08-21T11:58:00+01:00",
      "dateModified": "2022-08-21T11:58:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Alessandra Losito",
        "url": "https://www.theitaliantimes.it/redazione/alessandra-losito/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/08/21/" style="color: #999; text-decoration:none;">domenica,<br> 21 agosto 2022</a>&nbsp;12:22</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/politica/" id="pag"><span>Politica</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Verso il voto</div>


<h1>Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati</h1><p class="descrizione">Il seggio storico in Veneto della presidente del Senato, assegnato alla rivale di sempre Bernini, ha provocato uno tsunami tra i vertici di Forza Italia</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/alessandra-losito/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-alessandra-losito.jpg" alt="Alessandra Losito" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Alessandra Losito</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/08/21/" style="text-decoration: none; color: #999;">21 agosto 2022 </a> 11:58</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Anche+FI+sull’orlo+di+una+crisi+di+nervi.+Il+seggio-gate+Casellati&url=https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati&body=https://www.theitaliantimes.it/2022/08/21/forza-italia-candidature-elezioni-2022-casellati/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/08/21/elezioni-par-codicio-mastella-mentana-confronto-a-4-poli/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/elezioni-par-codicio-mastella-mentana-confronto-a-4-pol.jpg" alt="Mastella minaccia lo sciopero della fame. Mentana confronto a 4 da me" width="24%" title="elezioni par codicio mastella mentana confronto a 4 poli">Mastella minaccia lo sciopero della fame. Mentana confronto a 4 da me</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/08/21/elezioni-rai-confronto-letta-meloni-22-settembre/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/elezioni-rai-confronto-letta-meloni-22-settembre.jpg" alt="Elezioni, Rai: confronto Letta-Meloni e interviste agli altri leader" width="24%" title="elezioni rai confronto letta meloni 22 settembre">Elezioni, Rai: confronto Letta-Meloni e interviste agli altri leader</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/08/20/meeting-di-rimini-mattarella-appello-pace-pianeta-liberta/" class="link-simili"><img src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/meeting-di-rimini-mattarella-appello-pace-pianeta-liberta.jpg" alt="Mattarella: appello alla pace, a salvezza del pianeta e alla libertà" width="24%" title="meeting di rimini mattarella appello pace pianeta liberta">Mattarella: appello alla pace, a salvezza del pianeta e alla libertà</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/politica/forza-italia-candidature-elezioni-2022-casellati.jpg" class="foto" alt="Anche FI sull’orlo di una crisi di nervi. Il seggio-gate Casellati" title="forza italia candidature elezioni 2022 casellati"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p><strong>La tagliola parlamentare e le quote rosa portano Forza Italia sull&rsquo;orlo di una crisi di nervi</strong>, alla vigilia dell&rsquo;ultimo giorno utile alla presentazione ufficiale delle liste delle candidature per le prossime elezioni politiche del 25 settembre. E il caos sta mettendo a rischio il centrodestra e tenendo con il fiato sospeso i candidati azzurri. E dopo una riunione fiume&nbsp;di tre giorni a Villa Certosa tra Berlusconi e i big del partito -&nbsp;Tajani, Ronzulli, Bernini e Barelli - interrotta solo per i funerali di Ghedini, il partito non sembra ancora trovare la quadra tra chi vorrebbe salvare gli amici noti del partito, chi i fedelissimi e chi i &ldquo;bravi&rdquo;.</p> <p><strong>FdI, Lega e centristi</strong> sono dunque gi&agrave; al nastro di partenza con le loro belle liste pronte mentre Forza Italia tentenna, ma per decidere ha tempo fino a domani alle 20.</p><p>Intanto per&ograve; si da qualcosa in pi&ugrave; sulle liste degli alleati, Giorgia Meloni dovrebbe candidarsi nell&rsquo;uninominale Camera a L&rsquo;Aquila e guidare 5 circoscrizioni proporzionali da Nord a Sud. Confermate le presenze di Marcello Pera, Carlo Nordio, Giulio Tremonti per il Senato a Milano centro, e tutti i big, fatta eccezione per Crosetto che non si candida ma gradirebbe un incarico da ministro. Per i centristi, invece, la sorpresa potrebbe essere Sgarbi che correrebbe a Bologna sfidando direttamente Casini.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Il seggio-gate Casellati</h2><p>Che in Forza Italia la questione liste fosse un problema grosso si era gi&agrave; capito da alcuni giorni. Il vertice fiume, il dover garantire la proporzione 60-40% cd quote rose, non deludere i fedelissimi, salvaguardare gli amici di partito di Silvio B. erano tutte questioni gi&agrave; sul tavolo da parecchie ore. Ma &egrave; ieri che la giornata &egrave; diventata ancora pi&ugrave; rovente, per quanto sia possibile viste le temperature record raggiunte in quest&rsquo;estate in tutta Europa. <strong>I vertici azzurri sono &laquo;impazziti&raquo;</strong> (a detta di chi c&rsquo;era) fino a tarda notte per risolvere alcuni casi rimasti aperti che potrebbero per&ograve; trascinarsi fino a stasera.&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p><strong>Il caso pi&ugrave; eclatante</strong> riguarda la presidente del Senato Casellati, tolta dal suo seggio storico in Veneto, che ha portato anche alle dimissioni del deputato Bond che ha chiosato &laquo;qui non si far&agrave; campagna elettorale&raquo;, e assegnato alla Bernini, emiliana, sua rivale fin dai tempi dell&rsquo;elezione alla presidenza del Senato.&nbsp;</p><p><strong>Lo spostamento della Casellati in&nbsp;Basilicata</strong>, ha fatto saltare la candidatura del sottosegretario Giuseppe Moles che ha rinunciato a fare da capolista, sapendo gi&agrave; di non avere alcuna possibilit&agrave; di elezione, e provocato una protesta locale.</p><p>Ci potrebbero poi essere altre possibili esclusioni eccellenti, come quella di Sestino Giacomoni, uno dei collaboratori storici di Berlusconi e di Deborah Bergamini, sottosegretario. Mancano ancora pi&ugrave; di 24 ore alla fine della consegna delle liste al Viminale, ed &egrave; certo che ne vedremo ancora delle belle.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/20/candidature-elezioni-politiche-2022-centrodestra/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/candidature-elezioni-politiche-2022-centrodestra.jpg" alt="Candidature al rush finale: tra ingerenze russe, quote rosa e attacchi" title="candidature elezioni politiche 2022 centrodestra">Candidature al rush finale: tra ingerenze russe, quote rosa e attacchi</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/19/salvini-candidato-milano-lega-russia/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/salvini-candidato-milano-lega-russia.jpg" alt="Salvini, candidato a Milano: “La Russia non influirà sul voto”" title="salvini candidato milano lega russia">Salvini, candidato a Milano: “La Russia non influirà sul voto”</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/19/albino-ruberti-video-shock-ilfoglio-dimissioni/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/albino-ruberti-video-shock-ilfoglio-dimissioni.jpg" alt="Ruberti e il «diverbio calcistico» che l’ha portato alle dimissioni" title="albino ruberti video shock ilfoglio dimissioni">Ruberti e il «diverbio calcistico» che l’ha portato alle dimissioni</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/19/candidature-m5s-conte-ricetta-meloni-fdi-astensionismo/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/candidature-m5s-conte-ricetta-meloni-fdi-astensionismo.jpg" alt="Conte si candida senza rischio. Lo Spectator promuove quasi Meloni" title="candidature m5s conte ricetta meloni fdi astensionismo">Conte si candida senza rischio. Lo Spectator promuove quasi Meloni</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/18/elezioni-2022-centrodestra-candidature-fdi-lega-fi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/politica/thumbnail/170x100/elezioni-2022-centrodestra-candidature-fdi-lega-fi.jpg" alt="Centrodestra, le candidature di strategia, territorio e sacrificio" title="elezioni 2022 centrodestra candidature fdi lega fi">Centrodestra, le candidature di strategia, territorio e sacrificio</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>