<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022 - The Italian Times</title>
	<meta name="description" content="Il calciatore serbo è uno gli ultimi dei personaggi noti che sono morti nel corso dell’anno: il mondo saluta David Sassoli, Piero Angela, Eugenio Scalfari" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022" />
	<meta property="og:description" content="Il calciatore serbo è uno gli ultimi dei personaggi noti che sono morti nel corso dell’anno: il mondo saluta David Sassoli, Piero Angela, Eugenio Scalfari" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-12-28T10:54:00+01:00" />
	<meta property="article:modified_time" content="2022-12-28T10:54:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/mondo/2022-personaggi-famosi-morti.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/">
  <meta name="twitter:title" content="Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022">
  <meta name="twitter:description" content="Il calciatore serbo è uno gli ultimi dei personaggi noti che sono morti nel corso dell’anno: il mondo saluta David Sassoli, Piero Angela, Eugenio Scalfari">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/mondo/2022-personaggi-famosi-morti.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/"
      },
      "headline": "Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022",
      "description":"Il calciatore serbo è uno gli ultimi dei personaggi noti che sono morti nel corso dell’anno: il mondo saluta David Sassoli, Piero Angela, Eugenio Scalfari",
      "articleSection": "Mondo",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/mondo/2022-personaggi-famosi-morti.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-12-28T10:54:00+01:00",
      "dateModified": "2022-12-28T10:54:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>






<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/12/28/" style="color: #999; text-decoration:none;">mercoledì,<br> 28 dicembre 2022</a>&nbsp;12:37</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/mondo/" id="pag"><span>Mondo</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Nel loro ricordo</div>


<h1>Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022</h1><p class="descrizione">Il calciatore serbo è uno gli ultimi dei personaggi noti che sono morti nel corso dell’anno: il mondo saluta David Sassoli, Piero Angela, Eugenio Scalfari</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/12/28/" style="text-decoration: none; color: #999;">28 dicembre 2022 </a> 10:54</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Da+Monica+Vitti+a+Elisabetta+II+e+Mihajlovic:+tutti+gli+addii+nel+2022&url=https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022&body=https://www.theitaliantimes.it/2022/12/28/2022-personaggi-famosi-morti/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/12/23/qatargate-inchiesta-kaili-nuovi-nomi/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/qatargate-inchiesta-kaili-nuovi-nomi.jpg" alt="Qatargate, l’inchiesta si allarga. Chi sono i nuovi nomi nel fascicolo" width="24%" title="qatargate inchiesta kaili nuovi nomi">Qatargate, l’inchiesta si allarga. Chi sono i nuovi nomi nel fascicolo</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/12/27/israele-nuovo-governo-torna-netanyahu/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/israele-nuovo-governo-torna-netanyahu.jpg" alt="Dal 2 gennaio Israele avrà un nuovo governo, il più a destra di sempre" width="24%" title="israele nuovo governo torna netanyahu">Dal 2 gennaio Israele avrà un nuovo governo, il più a destra di sempre</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/12/22/zelensky-visita-washington-aiuti-militari-usa/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/zelensky-visita-washington-aiuti-militari-usa.jpg" alt="Zelensky a Washington: un “regalo di Natale” per il popolo ucraino" width="24%" title="zelensky visita washington aiuti militari usa">Zelensky a Washington: un “regalo di Natale” per il popolo ucraino</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/mondo/2022-personaggi-famosi-morti.jpg" class="foto" alt="Da Monica Vitti a Elisabetta II e Mihajlovic: tutti gli addii nel 2022" title="2022 personaggi famosi morti"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Calciatori, attori e attrici, ma anche esponenti politici. Sono tanti i personaggi famosi che sono scomparsi nel 2022, che si &egrave; aperto con l&rsquo;addio a David Sassoli e Calisto Tanzi.</p> <p>Eccoli in questo ricordo.</p><p>&nbsp;</p><h2>Gennaio</h2><p>A gennaio, esattamente il 1&deg; gennaio, viene data la notizia della morte di <strong>Calisto Tanzi</strong>. L&rsquo;imprenditore, nato nel 1938, era stato il fondatore del cosiddetto &ldquo;impero del latte&rdquo;: l&rsquo;azienda Parmalat e le associate, come Santal. Negli anni 2000 eura stato travolto dal crack e dall&rsquo;inchiesta giudiziaria con una condanna definitiva a 18 anni di reclusione, in terzo grado.</p><p>L&rsquo;11 gennaio, invece, scompare <strong>David Sassoli</strong>, gi&agrave; giornalista, poi politico e presidente del Parlamento europeo, carica che ricopriva dal 2019.</p><p>&nbsp;</p><h2>Febbraio</h2><p>Il 2 febbraio &egrave; la volta di <strong>Monica Vitti</strong>, all&rsquo;anagrafe Maria Luisa Ceciarelli, classe 1931, amatissima dal pubblico. Scompare anche lo chef italiano Fabio Picchi, fiorentino e amante della cultura a 360&deg;.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Marzo</h2><p>Il mondo l&rsquo;aveva conosciuta e considerata un &ldquo;falco&rdquo;: a marzo muore <strong>Madeleine Albright</strong>: la politica e diplomatica statunitense &egrave; stata la prima donna ad aver ricoperto la carica di Segretario di Stato nella storia degli Stati Uniti d'America.</p><p>&nbsp;</p><h2>Aprile</h2><p>Il 3 aprile viene a mancare <strong>Catherine Spaak</strong>, attrice e conduttrice nata in Francia da un'illustre famiglia belga, ma legata all&rsquo;Italia. Negli anni '60 &egrave; un sex symbol e recita, tra le altre, in pellicole come "Il sorpasso" (1962, di Dino Risi), "La voglia matta" (1962, di Luciano Salce), "L'armata Brancaleone" (1966, di Mario Monicelli).</p><p>&nbsp;</p><h2>Maggio</h2><p>L&rsquo;Italia politica saluta Luigi <strong>Ciriaco De Mita</strong>, tra i leader della Democrazia Cristiana, di cui fu segretario. Nel 1985 era stato inserito dal settimanale <em>Il Mondo</em> nella graduatoria degli uomini pi&ugrave; potenti d'Italia, dietro a Gianni Agnelli e a Bettino Craxi.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><h2>Giugno</h2><p>Il mondo dello sport, invece, a giugno piange per la morte di <strong>Gianni Clerici</strong>, tennista che insieme a Fausto Gardini nel 1947 e nel 1948 si aggiudica due titoli nazionali juniores in doppio, mentre nel 1950 arriva in finale nel torneo nazionale juniores in singolare e a Vichy vince la Coppa de Galea.</p><p>Scompare anche il grande attore <strong>Jean-Louis Trintignant</strong>, mentre l&rsquo;imprenditoria dice addio a <strong>Leonardo Del Vecchio</strong>, patron di Luxottica.</p><p>&nbsp;</p><h2>Luglio</h2><p>Risale a luglio si registra la scomparsa di <strong>Eugenio Scalfari</strong>, scrittore ma soprattutto giornalista, tra i fondatori de "L'Espresso" che dirige dal 1963 al 1968 e fondatore di "la Repubblica" che dirige fino al 1996 e di cui poi rimane editorialista.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>A fine mese, invece, si diffonde la notizia della morte di Ayman al-?aw?hir?, egiziano, terrorista, ex numero due del gruppo terroristico di Al-Qaeda, dopo la morte di Osama Bin Laden.</p><p>&nbsp;</p><h2>Agosto</h2><p>Arriva la notizia di un altro lutto: quello per la morte di <strong>Olivia Newton-John</strong>, attrice e cantante amatissima.</p><p>Nello stesso mese viene a mancare anche Piero Angela, scrittore, giornalista, pioniere in TV con la Rai, noto al grande pubblico soprattutto per la sua attivit&agrave; di divulgazione scientifica, mentre il mondo ricorda a fine mese Michail Sergeevi? Gorba?&euml;v, ex leader russo, scomparso a 91 anni.</p><p>&nbsp;</p><h2>Settembre</h2><p>Sontuosi e seguitissimi in tv, invece, i funerali di <strong>Elisabetta II</strong>, Regina d&rsquo;Inghilterra, morta l&rsquo;8 settembre a 96 anni. Poi &egrave; la volta del regista francese Jean-Luc Godard e del comico italiano Bruno Arena.</p><p>&nbsp;</p><h2>Ottobre</h2><p>Scompare un altro volto del piccolo e grande schermo molto amato: Angela Lansbury, protagonista tra le altre della serie tv <em>La Signora in giallo. </em>Un altro vip che muore (ma accompagnato da qualche ombra insieme alle tante luci) &egrave; Jerry Lee Lewis.</p> <div class="ad3"><!-- /19269921/InArticle4 --><div id='div-InArticle4'></div></div><p>&nbsp;</p><h2>Novembre</h2><p>A novembre arriva la notizia della scomparsa di Roberto Maroni, tra gli ex leader della Lega, ex presidente della Regione Lombardia e Ministro.</p><p>&nbsp;</p><h2>Dicembre</h2><p>Infine a dicembre, nel giorno della finale dei Mondiali di calcio in Qatar, la scomparsa di<strong> Sinisa Mihajlovic</strong>, ex stato calciatore e allenatore 53 enne, dopo una lunga battaglia contro una leucemia. Tutta l'Italia, anche non calcistica, rende omaggio all'uomo e allo sportivo.&nbsp;</p><p>Il 17&nbsp;dicembre muore il&nbsp;giornalista sportivo&nbsp;<strong>Mario Sconcerti</strong>.</p><p>Il 24 dicembre <strong>Franco Frattini</strong>,&nbsp;politico e magistrato italiano.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/12/21/esplosione-gasdotto-ucraina-giornalisti-italiani-kherson/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/esplosione-gasdotto-ucraina-giornalisti-italiani-kherson.jpg" alt="Dall’esplosione del gasdotto all’impennata del gas: cosa è accaduto" title="esplosione gasdotto ucraina giornalisti italiani kherson">Dall’esplosione del gasdotto all’impennata del gas: cosa è accaduto</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/12/20/ue-accordo-price-cap-gas-meloni-draghi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/ue-accordo-price-cap-gas-meloni-draghi.jpg" alt="Ue, c’è l’accordo. Tetto al prezzo del gas a 180 euro a megawattora" title="ue accordo price cap gas meloni draghi">Ue, c’è l’accordo. Tetto al prezzo del gas a 180 euro a megawattora</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/12/20/ue-price-cap-prezzo-gas-cosa-cambia/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/ue-price-cap-prezzo-gas-cosa-cambia.jpg" alt="Price cap, l’Europa dice sì. Ma l’Ungheria vota contro. Cosa cambia " title="ue price cap prezzo gas cosa cambia">Price cap, l’Europa dice sì. Ma l’Ungheria vota contro. Cosa cambia </a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/12/19/papa-francesco-dimissioni-precedenti/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/papa-francesco-dimissioni-precedenti.jpg" alt="Papa Francesco pronto all’addio. La confessione e i precedenti" title="papa francesco dimissioni precedenti">Papa Francesco pronto all’addio. La confessione e i precedenti</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/12/17/putin-torna-in-pubblico-bielorussia-piani-guerra/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/putin-torna-in-pubblico-bielorussia-piani-guerra.jpg" alt="Putin pronto a tornare in pubblico, in Bielorussia. I piani di Mosca" title="putin torna in pubblico bielorussia piani guerra">Putin pronto a tornare in pubblico, in Bielorussia. I piani di Mosca</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>