<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Bonomi, Confindustria: “Stiamo affrontando un terremoto economico” - The Italian Times</title>
	<meta name="description" content="“Il governo può e deve intervenire” ha detto il presidente. “Dobbiamo pensare, scenario peggiore, ad una strategia di razionamento con una scelta politica”" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”" />
	<meta property="og:description" content="“Il governo può e deve intervenire” ha detto il presidente. “Dobbiamo pensare, scenario peggiore, ad una strategia di razionamento con una scelta politica”" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-09-01T13:20:00+01:00" />
	<meta property="article:modified_time" content="2022-09-01T13:20:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/economia/bonomi-confindustria-allarme-gas-terremoto-economico.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/">
  <meta name="twitter:title" content="Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”">
  <meta name="twitter:description" content="“Il governo può e deve intervenire” ha detto il presidente. “Dobbiamo pensare, scenario peggiore, ad una strategia di razionamento con una scelta politica”">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/economia/bonomi-confindustria-allarme-gas-terremoto-economico.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/"
      },
      "headline": "Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”",
      "description":"“Il governo può e deve intervenire” ha detto il presidente. “Dobbiamo pensare, scenario peggiore, ad una strategia di razionamento con una scelta politica”",
      "articleSection": "Economia",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/economia/bonomi-confindustria-allarme-gas-terremoto-economico.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-09-01T13:20:00+01:00",
      "dateModified": "2022-09-01T13:20:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Alessandra Losito",
        "url": "https://www.theitaliantimes.it/redazione/alessandra-losito/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/09/01/" style="color: #999; text-decoration:none;">giovedì,<br> 1 settembre 2022</a>&nbsp;14:00</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/economia/" id="pag"><span>Economia</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">L’allarme</div>


<h1>Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”</h1><p class="descrizione">“Il governo può e deve intervenire” ha detto il presidente. “Dobbiamo pensare, scenario peggiore, ad una strategia di razionamento con una scelta politica”</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/alessandra-losito/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-alessandra-losito.jpg" alt="Alessandra Losito" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Alessandra Losito</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/09/01/" style="text-decoration: none; color: #999;">1 settembre 2022 </a> 13:20</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Bonomi,+Confindustria:+“Stiamo+affrontando+un+terremoto+economico”&url=https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”&body=https://www.theitaliantimes.it/2022/09/01/bonomi-confindustria-allarme-gas-terremoto-economico/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2020/09/29/bonomi-assemblea-confindustria-patto-italia/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/bonomi-assemblea-confindustria-patto-italia.jpeg" alt="Bonomi, Confindustria: «Servono scelte per l'Italia del futuro»" width="24%" title="bonomi assemblea confindustria patto italia">Bonomi, Confindustria: «Servono scelte per l'Italia del futuro»</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/09/01/pensioni-settembre-2022-pagamento-calendario-date/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/pensioni-settembre-2022-pagamento-calendario-date.jpg" alt="Pagamento pensioni SETTEMBRE 2022: date calendario Inps-Poste-banca" width="24%" title="pensioni settembre 2022 pagamento calendario date">Pagamento pensioni SETTEMBRE 2022: date calendario Inps-Poste-banca</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/09/01/calendario-pagamenti-inps-settembre-2022-date-quando/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/calendario-pagamenti-inps-settembre-2022-date-quando.jpg" alt="Calendario pagamenti SETTEMBRE 2022: RdC, assegno unico, bonus 200€" width="24%" title="calendario pagamenti inps settembre 2022 date quando">Calendario pagamenti SETTEMBRE 2022: RdC, assegno unico, bonus 200€</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/economia/bonomi-confindustria-allarme-gas-terremoto-economico.jpg" class="foto" alt="Bonomi, Confindustria: “Stiamo affrontando un terremoto economico”" title="bonomi confindustria allarme gas terremoto economico"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Se la Russia dovesse sospendere completamente l'invio di gas, "avremmo un buco di 4 miliardi di metri cubi", che resterebbe scoperto anche dagli stoccaggi nazionali al 90%, e "quindi se dovessero mancare quei 4 miliardi e fossero tutti incidenti sull'industria,&nbsp;<strong>vorrebbe dire spegnere quasi un quinto dell'industria italiana</strong>". Cos&igrave; il presidente di Confindustria,&nbsp;<strong>Carlo Bonomi</strong>, a Rtl 102.5: "Motivo per cui dobbiamo pensare, scenario peggiore, ad una <strong>strategia di razionamento"</strong>, con "una scelta politica su cui chiediamo grande responsabilit&agrave; perch&eacute; spegnere il sistema industriale significa mettere a rischio migliaia di imprese e posti".</p> <p>&nbsp;</p><h2>Bonomi, oggi affrontiamo un terremoto economico</h2><p>"Quello che noi stiamo affrontando &egrave; un <strong>terremoto economico</strong> - ha aggiunto Bonomi - il governo pu&ograve; e deve intervenire, non possiamo aspettare due mesi per l'arrivo del nuovo governo" per affrontare "un problema di questa dimensione, che vuole dire mettere a rischio il sistema industriale italiano, mettere a rischio il reddito e l'occupazione delle famiglie".</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>"Oggi l'industria &egrave; un tema di sicurezza nazionale", ha detto il presidente di Confindustria.&nbsp;</p><p>&nbsp;</p><h2>Il taglio del cuneo fiscale</h2><p><strong>Riguardo al taglio del cuneo fiscale</strong>, per Bonomi "si pu&ograve; fare, si deve fare e non accetto che ci sia la narrazione che non ci sono risorse. Ho sentito tutti i partiti dire che sono d'accordo e i ministri di questo governo sono espressione di quei partiti. Se si vuole davvero fare il taglio del cuneo, mettere pi&ugrave; soldi in tasca agli italiani, lo possono fare domani mattina. Il parlamento &egrave; ancora nel pieno delle sue funzioni".&nbsp;</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/29/decreto-aiuti-ter-2022-cosa-prevede-quando-arriva/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/decreto-aiuti-ter-2022-cosa-prevede-quando-arriva.jpg" alt="Decreto Aiuti ter, le coperture mancano e le richieste sono troppe" title="decreto aiuti ter 2022 cosa prevede quando arriva">Decreto Aiuti ter, le coperture mancano e le richieste sono troppe</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/26/pagamento-reddito-di-cittadinanza-da-oggi-quando-data/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/pagamento-reddito-di-cittadinanza-da-oggi-quando-data.jpg" alt="Pagamento Reddito di cittadinanza da oggi 26 agosto, come verificarlo" title="pagamento reddito di cittadinanza da oggi quando data">Pagamento Reddito di cittadinanza da oggi 26 agosto, come verificarlo</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/26/prezzo-gas-record-europa-misure-francia-germania/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/rincaro-gas-record-europa-misure-francia-germania.jpg" alt="Gas, non si ferma la corsa al rialzo. Record in tutta Europa: +10%" title="prezzo gas record europa misure francia germania">Gas, non si ferma la corsa al rialzo. Record in tutta Europa: +10%</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/24/smart-working-cosa-cambia-1-settembre/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/smart-working-cosa-cambia-1-settembre.jpg" alt="Smart working, cosa cambia dal 1° settembre. Firmato il decreto" title="smart working cosa cambia 1 settembre">Smart working, cosa cambia dal 1° settembre. Firmato il decreto</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/08/22/gas-rincaro-nuovo-giacimento/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/gas-rincaro-nuovo-giacimento.jpg" alt="Gas, il nuovo rincaro che spaventa l’Europa in vista dell’autunno" title="gas rincaro nuovo giacimento">Gas, il nuovo rincaro che spaventa l’Europa in vista dell’autunno</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>