<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela” - The Italian Times</title>
	<meta name="description" content="Per il ministro della Salute è presto per togliere le mascherine al chiuso. Poi difende l’obbligo vaccinale per over 50 al lavoro, in vigore da domani " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”" />
	<meta property="og:description" content="Per il ministro della Salute è presto per togliere le mascherine al chiuso. Poi difende l’obbligo vaccinale per over 50 al lavoro, in vigore da domani " />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-02-14T10:24:00+01:00" />
	<meta property="article:modified_time" content="2022-02-14T10:24:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/salute/obbligo-vaccinale-over50-mascherine-chiuso.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/">
  <meta name="twitter:title" content="Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”">
  <meta name="twitter:description" content="Per il ministro della Salute è presto per togliere le mascherine al chiuso. Poi difende l’obbligo vaccinale per over 50 al lavoro, in vigore da domani ">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/salute/obbligo-vaccinale-over50-mascherine-chiuso.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/"
      },
      "headline": "Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”",
      "description":"Per il ministro della Salute è presto per togliere le mascherine al chiuso. Poi difende l’obbligo vaccinale per over 50 al lavoro, in vigore da domani ",
      "articleSection": "Salute",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/salute/obbligo-vaccinale-over50-mascherine-chiuso.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-02-14T10:24:00+01:00",
      "dateModified": "2022-02-14T10:24:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/02/14/" style="color: #999; text-decoration:none;">lunedì,<br> 14 febbraio 2022</a>&nbsp;10:59</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/salute/" id="pag"><span>Salute</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Covid e restrizioni</div>


<h1>Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”</h1><p class="descrizione">Per il ministro della Salute è presto per togliere le mascherine al chiuso. Poi difende l’obbligo vaccinale per over 50 al lavoro, in vigore da domani </p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/02/14/" style="text-decoration: none; color: #999;">14 febbraio 2022 </a> 10:24</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Speranza:+“Stiamo+piegando+la+curva+pandemica,+ma+occorre+cautela”&url=https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”&body=https://www.theitaliantimes.it/2022/02/14/obbligo-vaccinale-over50-mascherine-chiuso/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/02/13/vaccino-bambini-slitta-decisione/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccino-bambini-slitta-decisione.jpg" alt="Vaccino bambini, la Food and Drug rinvia l’autorizzazione. Ecco perché" width="24%" title="vaccino bambini slitta decisione">Vaccino bambini, la Food and Drug rinvia l’autorizzazione. Ecco perché</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/02/11/mascherine-discoteche-green-pass-montagnier/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/mascherine-discoteche-green-pass-montagnie.jpg" alt="Via le mascherine, riaprono le discoteche. Che fine farà il Green Pass" width="24%" title="mascherine discoteche green pass montagnier">Via le mascherine, riaprono le discoteche. Che fine farà il Green Pass</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/02/09/mascherine-aperto-obbligo-discoteche/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/mascherine-aperto-obbligo-discoteche.jpg" alt="Mascherine all’aperto (e al chiuso): cosa cambia dall’Italia agli Usa" width="24%" title="mascherine aperto obbligo discoteche">Mascherine all’aperto (e al chiuso): cosa cambia dall’Italia agli Usa</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/salute/obbligo-vaccinale-over50-mascherine-chiuso.jpg" class="foto" alt="Speranza: “Stiamo piegando la curva pandemica, ma occorre cautela”" title="obbligo vaccinale over50 mascherine chiuso"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Dopo il <strong>primo fine settimana senza mascherine all&rsquo;aperto</strong>, si guarda ai possibili nuovi allentamenti, non senza qualche timore, espresso dal ministro della Salute. Intervistato da Lucia Annunziata a <em>Mezz&rsquo;ora in pi&ugrave;</em>, Roberto Speranza esprime una cauta soddisfazione per l&rsquo;andamento pandemico, con la <strong>curva dei contagi in calo</strong>, insieme all&rsquo;occupazione delle terapie intensive e dei posti letto. In discesa, sotto quota 200 al giorno, anche il numero di vittime, ma &egrave; presto per togliere le mascherine al chiuso.</p> <p>"I tanti casi di Omicron non si sono trasformati in ospedalizzazioni e ci&ograve; &egrave; grazie alla campagna vaccinale:<strong> siamo al 91% di prime dosi </strong>tra gli over12, <strong>stiamo piegando la curva senza aver dovuto far pagare alle persone un prezzo di chiusure come in altre stagioni e questo non era scontato</strong>" ha detto il ministro, ma "abbiamo bisogno ancora di un elemento di cautela. L'Ecdc dice che non ne siamo ancora usciti, anche se va molto, molto meglio".</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Speranza difende l'obbligo vaccinale per gli over 50</h2><p>Da domani, intanto, entra in vigore l&rsquo;<strong>obbligo vaccinale per gli over 50</strong> sui posti di lavoro e il ministro della Salute difende il provvedimento, che per&ograve; arriva proprio mentre molti altri Paesi in Europa e nel mondo stanno abbandonando le restrizioni. "Dal 15 c'&egrave; obbligo di green pass sui luoghi di lavoro: <strong>&egrave; una strategia giusta.</strong> &Egrave; un provvedimento mirato per le persone over 50 non vaccinate che pi&ugrave; rischiano di essere ospedalizzate se infettate. L&rsquo;obbligo &egrave; una scelta giusta che ci mette nelle condizioni di guardare con pi&ugrave; fiducia nei prossimi mesi. Dobbiamo ancora insistere per vaccinare, pi&ugrave; asciughiamo l'area dei non vaccinati pi&ugrave; il Paese &egrave; in sicurezza", ha aggiunto il ministro.</p><p>&nbsp;</p><h2>Le mascherine al chiuso vanno tenute</h2><p>"Bello il segnale di aver tolto la mascherina all'esterno, ma va sempre tenuta con s&eacute; in caso di assembramenti o luoghi chiusi&rdquo; ha ricordato ancora speranza a proposito delle mascherine all&rsquo;aperto, aggiungendo: &ldquo;<strong>Vanno sempre indossate al chiuso</strong> e all'aperto vanno indossate appena c'&egrave; un elemento di rischio, ci&ograve; anche per buon senso".</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>Quanto alla prosecuzione del lavoro del Comitato tecnico scientifico, che potrebbe decadere con la<strong> fine dello stato di emergenza</strong> (il 31 marzo), Speranza ha spiegato: "<strong>Se rimarr&agrave; il Cts? Valuteremo</strong>, non ci sono ancora decisioni. Abbiamo lavorato a fianco della comunit&agrave; scientifica in questi due anni e questo non cambier&agrave;. Poi valuteremo le modalit&agrave; tecniche in merito al Cts quando arriveremo sotto la scadenza del 31 marzo per lo stato di emergenza, ma il governo continuer&agrave; ad avere rapporto stretto con la comunit&agrave; scientifica. Sul Cts non ci sono decisioni assunte ma valuteremo le modalit&agrave; tecniche".</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><h2>In arrivo il &ldquo;bonus psicologo&rdquo;</h2><p>Intanto si parla del cosiddetto <strong>&ldquo;bonus psicologico&rdquo;</strong> che per il ministro della Salute "ci sar&agrave;" nel Milleproroghe "e stiamo lavorando anche a un finanziamento per bonus di assistenza psicologica. Attenzione, per&ograve;, con il bonus psicologico non risolviamo tutto, dobbiamo rafforzare il Servizio sanitario nazionale. Il bonus &egrave; un primo segnale e c'&egrave; il mio impegno". Quanto al vaccino per i bambini, mentre negli Usa slitta l&rsquo;autorizzazione per gli under 5, Speranza difende quello tra i 5 e gli 11 anni: "Dobbiamo fidarci dei nostri pediatri e scienziati, non &egrave; materia di contesa politica. Sbaglia chi la porta su questo terreno. Dobbiamo fidarci della comunit&agrave; scientifica, tutto possiamo fare tranne che portare questi temi su una discussione politica un po' pi&ugrave; da campagna elettorale e che non fa bene al Paese".</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/08/mascherine-stop-11-febbraio-2022-allentamenti-covid/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/mascherine-stop-11-febbraio-2022-allentamenti-covidi.jpg" alt="Via le mascherine dall’11 febbraio. Costa: “Segnale di ripartenza”" title="mascherine stop 11 febbraio 2022 allentamenti covid">Via le mascherine dall’11 febbraio. Costa: “Segnale di ripartenza”</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/07/scuola-quarantene-tamponi-cosa-cambia-da-oggi/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/scuola-quarantene-tamponi-cosa-cambia-da-oggi.jpg" alt="Scuola, cosa cambia da oggi: dai tamponi fai-da-te alle quarantene" title="scuola quarantene tamponi cosa cambia da oggi">Scuola, cosa cambia da oggi: dai tamponi fai-da-te alle quarantene</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/06/vaccini-figliuolo-novavax/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccini-figliuolo-novavax.jpg" alt="Covid, Figliuolo: “Tornare alla normalità”. Novavax da fine febbraio" title="vaccini figliuolo novavax">Covid, Figliuolo: “Tornare alla normalità”. Novavax da fine febbraio</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/02/vaccino-under5-autorizzazione-usa-pfizer-super-mascherina/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccino-under5-autorizzazione-usa-pfizer-super-mascherina.jpg" alt="Pfizer, chiesta l’autorizzazione negli Usa per il vaccino under 5 anni" title="vaccino under5 autorizzazione usa pfizer super mascherina">Pfizer, chiesta l’autorizzazione negli Usa per il vaccino under 5 anni</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/01/28/covid-pillola-antivirale-pfizer-green-pass/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/covid-pillola-antivirale-pfizer-green-pass.jpg" alt="Pillola antivirale Pfizer, “sì” di Ema. Funziona anche con Omicron" title="covid pillola antivirale pfizer green pass">Pillola antivirale Pfizer, “sì” di Ema. Funziona anche con Omicron</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>