<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Vaccini, seconda dose: quando va fatta, perché si allungano i tempi - The Italian Times</title>
	<meta name="description" content="Pfizer esorta a rispettare i 21 giorni tra la prima e la seconda somministrazione, ma in Italia e diversi paesi si spostano gli appuntamenti. Ecco perché" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccini, seconda dose: quando va fatta, perché si allungano i tempi" />
	<meta property="og:description" content="Pfizer esorta a rispettare i 21 giorni tra la prima e la seconda somministrazione, ma in Italia e diversi paesi si spostano gli appuntamenti. Ecco perché" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-05-12T09:56:00+01:00" />
	<meta property="article:modified_time" content="2021-05-12T09:56:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/salute/vaccini-seconda-dose-pfizer-astrazeneca.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/">
  <meta name="twitter:title" content="Vaccini, seconda dose: quando va fatta, perché si allungano i tempi">
  <meta name="twitter:description" content="Pfizer esorta a rispettare i 21 giorni tra la prima e la seconda somministrazione, ma in Italia e diversi paesi si spostano gli appuntamenti. Ecco perché">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/salute/vaccini-seconda-dose-pfizer-astrazeneca.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/"
      },
      "headline": "Vaccini, seconda dose: quando va fatta, perché si allungano i tempi",
      "description":"Pfizer esorta a rispettare i 21 giorni tra la prima e la seconda somministrazione, ma in Italia e diversi paesi si spostano gli appuntamenti. Ecco perché",
      "articleSection": "Salute",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/salute/vaccini-seconda-dose-pfizer-astrazeneca.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-05-12T09:56:00+01:00",
      "dateModified": "2021-05-12T09:56:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/05/12/" style="color: #999; text-decoration:none;">mercoledì,<br> 12 maggio 2021</a>&nbsp;11:15</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/salute/" id="pag"><span>Salute</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Vaccini e richiami</div>


<h1>Vaccini, seconda dose: quando va fatta, perché si allungano i tempi</h1><p class="descrizione">Pfizer esorta a rispettare i 21 giorni tra la prima e la seconda somministrazione, ma in Italia e diversi paesi si spostano gli appuntamenti. Ecco perché</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/05/12/" style="text-decoration: none; color: #999;">12 maggio 2021 </a> 09:56</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Vaccini,+seconda+dose:+quando+va+fatta,+perché+si+allungano+i+tempi&url=https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Vaccini, seconda dose: quando va fatta, perché si allungano i tempi&body=https://www.theitaliantimes.it/2021/05/12/vaccini-seconda-dose-pfizer-astrazeneca/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/05/12/covid-pillola-pfizer/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/covid-pillola-pfizer-quando-arriva.jpg" alt="Covid, in arrivo una pillola di Pfizer che evita l’ospedalizzazione" width="24%" title="covid pillola pfizer">Covid, in arrivo una pillola di Pfizer che evita l’ospedalizzazione</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/05/12/capua-long-covid-open-day-astrazeneca/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/capura-covid-open-day-astrazeneca.jpg" alt="Capua: “I non vaccinati rischiano il Long Covid”. Via agli Open Day" width="24%" title="capua long covid open day astrazeneca">Capua: “I non vaccinati rischiano il Long Covid”. Via agli Open Day</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/05/11/usa-vaccino-pfizer-adolecenti/" class="link-simili"><img src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccino-pfizer-adolecenti-12-15-anni-usa.jpg" alt="Vaccini, via libera al siero per i 12/15enni negli Usa: cosa cambia" width="24%" title="usa vaccino pfizer adolecenti">Vaccini, via libera al siero per i 12/15enni negli Usa: cosa cambia</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/salute/vaccini-seconda-dose-pfizer-astrazeneca.jpg" class="foto" alt="Vaccini, seconda dose: quando va fatta, perché si allungano i tempi" title="vaccini seconda dose pfizer astrazeneca"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>Tiene banco in queste ore la questione dei<strong> richiami per i vaccini anti-Covid</strong>. In diversi Paesi, Italia compresa, si tende a spostare la data del richiamo per tutti i sieri che richiedono una doppia somministrazione (tutti tranne Johnson &amp; Johnson). Ma nelle scorse ore la direttrice sanitaria di Pfizer ha esortato a <strong>rispettare i 21 giorni</strong> previsti dal protocollo autorizzato dall&rsquo;Ema, l&rsquo;agenzia europea per il farmaco.</p> <p>Secondo gli esperti, comunque, non ci sarebbero problemi ad allungare l&rsquo;intervallo tra le due dosi, che anzi permette di offrire il vaccino a un maggior numero di persone, in un lasso di tempo pi&ugrave; breve, garantendo comunque una protezione contro il Covid.&nbsp;</p><p>&nbsp;</p><h2>Pfizer: &ldquo;Rispettare i 21 giorni&rdquo;. Ma il governo esorta ad allungare i tempi</h2><p>L&rsquo;azienda farmaceutica, tramite la direttrice medica di Pfizer Italia Valeria Marino, ha esortato a rispettare i 21 giorni di intervallo tra la prima e la seconda dose, ricordando che &ldquo;Non ci sono dati sugli effetti&rdquo;. Diverse, per&ograve;, le indicazioni del Governo che tramite il <strong>Comitato tecnico scientifico</strong>&nbsp;ha invitato ad allungare i tempi perch&eacute; "<strong>non inficia l'efficacia della risposta immunitaria</strong>". Per questo Regioni come Liguria, Toscana, Emilia Romagna, Piemonte, Campania e Lombardia stanno dando appuntamento per la<strong> seconda dose anche a 5 settimane dalla prima.</strong></p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><h2>&nbsp;</h2><p>Il motivo &egrave; semplice: allungare i tempi del richiamo permette, infatti, di avere pi&ugrave; vaccini a disposizione e, quindi, di immunizzare pi&ugrave; persone in un lasso di tempo inferiore, garantendo comunque una copertura. E&rsquo; quanto gi&agrave; avvenuto anche con altri sieri, come Moderna (somministrato anche a 42 giorni) o <strong>AstraZeneca nel Regno Unito, dove si &egrave; passati da 4 a 12 settimane</strong> per la seconda somministrazione. Secondo gli studi <strong>la prima dose protegge gi&agrave; dalle forme gravi della malattia nell'80% dei casi.</strong></p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>&nbsp;</p><h2>Bassetti: &ldquo;Un rischio calcolato&rdquo;</h2><p>&ldquo;Io parlerei di <em>rischio calcolato</em>, perch&eacute; &egrave; vero che i vaccini sono stati approvati per essere somministrati all&rsquo;interno di determinate finestre temporali che, per essere cambiate, necessiterebbero di nuovi trial in fase 3, ma non bisogna dimenticare l&rsquo;esempio del Regno Unito: l&igrave; la seconda dose del vaccino AstraZeneca &egrave; stata somministrata anche dopo 12 settimane invece che 4. Significa che si possono allungare i tempi e questo permette un enorme vantaggio: poter vaccinare, nello stesso lasso di tempo, pi&ugrave; persone possibili&rdquo; spiega Matteo Bassetti, Direttore della Clinica di malattie infettive dell&rsquo;ospedale San Martino di Genova.</p><p>&nbsp;</p><h2>Secondo richiamo con AstraZeneca o mix di vaccini?</h2><p>Un&rsquo;altra domanda ricorrente riguarda anche la possibilit&agrave; di utilizzare <strong>vaccini diversi da AstraZeneca per il richiamo</strong>, in coloro che hanno ricevuto il siero di Oxford come prima dose, dopo che l&rsquo;<a class="link" href="https://www.theitaliantimes.it/2021/05/10/vaccini-contratto-ue-astrazeneca/">Unione europea non ha rinnovato il contratto di fornitura</a> con l&rsquo;azienda anglo-svedese. In questo caso i Paesi stanno procedendo in ordine sparso: in<strong> Germania</strong>, ad esempio,&nbsp;il richiamo sar&agrave; effettuato con Pfizer o Moderna; in Italia si pensa di proseguire con la seconda somministrazione con lo stesso siero, almeno finch&eacute; non ci siano dati che permettano anche di &ldquo;mischiare&rdquo; i vaccini. Alcune Regioni, come <strong>Lombardia e Piemonte, stanno persino accettando le dosi del siero di Oxford, rifiutate in altri territori.</strong></p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/05/11/indice-ospedaliero-rt/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/indice-ospedaliero-rt.jpg" alt="Cos’è l’indice ospedaliero che sostituirà l’Rt: domani vertice Regioni" title="indice ospedaliero rt">Cos’è l’indice ospedaliero che sostituirà l’Rt: domani vertice Regioni</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/05/10/vaccini-contratto-ue-astrazeneca/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccini-no-contratto-ue-astrazeneca.jpg" alt="Vaccini, la Commissione Ue non rinnoverà il contratto con Astrazeneca" title="vaccini contratto ue astrazeneca">Vaccini, la Commissione Ue non rinnoverà il contratto con Astrazeneca</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/05/10/covid-languishing-depressione/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/covid-languishing-depressione.jpg" alt="Covid, attenzione al “languishing”: cos’è, come riconoscerlo" title="covid languishing depressione">Covid, attenzione al “languishing”: cos’è, come riconoscerlo</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/05/08/vaccini-brevetti-draghi-ue/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/vaccini-brevetti-draghi-ue.jpg" alt="Vaccini, Draghi: “Liberalizzare non basta”. Contratto Ue 1,8 mld dosi" title="vaccini brevetti draghi ue">Vaccini, Draghi: “Liberalizzare non basta”. Contratto Ue 1,8 mld dosi</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/05/07/figliuolo-vaccini-over-50-scuola/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/salute/thumbnail/170x100/figliuolo-vaccini-over-50-scuola.jpg" alt="Vaccini, Figliuolo: “Dal 10 maggio prenotazioni per over 50”" title="figliuolo vaccini over 50 scuola">Vaccini, Figliuolo: “Dal 10 maggio prenotazioni per over 50”</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>