<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Biden sbarcato in Europa, primo messaggio a Mosca: “America is back” - The Italian Times</title>
	<meta name="description" content="Nella missione di 8 giorni, in programma anche un possibile bilaterale con Draghi e con il presidente turco Erdogan, oltre all’incontro con Putin. L’agenda" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”" />
	<meta property="og:description" content="Nella missione di 8 giorni, in programma anche un possibile bilaterale con Draghi e con il presidente turco Erdogan, oltre all’incontro con Putin. L’agenda" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2021-06-10T08:14:00+01:00" />
	<meta property="article:modified_time" content="2021-06-10T08:14:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/mondo/biden-europa-g7-nato-putin.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/">
  <meta name="twitter:title" content="Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”">
  <meta name="twitter:description" content="Nella missione di 8 giorni, in programma anche un possibile bilaterale con Draghi e con il presidente turco Erdogan, oltre all’incontro con Putin. L’agenda">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/mondo/biden-europa-g7-nato-putin.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/"
      },
      "headline": "Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”",
      "description":"Nella missione di 8 giorni, in programma anche un possibile bilaterale con Draghi e con il presidente turco Erdogan, oltre all’incontro con Putin. L’agenda",
      "articleSection": "Mondo",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/mondo/biden-europa-g7-nato-putin.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2021-06-10T08:14:00+01:00",
      "dateModified": "2021-06-10T08:14:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2021/06/10/" style="color: #999; text-decoration:none;">giovedì,<br> 10 giugno 2021</a>&nbsp;08:57</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/mondo/" id="pag"><span>Mondo</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">L’America è tornata</div>


<h1>Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”</h1><p class="descrizione">Nella missione di 8 giorni, in programma anche un possibile bilaterale con Draghi e con il presidente turco Erdogan, oltre all’incontro con Putin. L’agenda</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2021/06/10/" style="text-decoration: none; color: #999;">10 giugno 2021 </a> 08:14</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Biden+sbarcato+in+Europa,+primo+messaggio+a+Mosca:+“America+is+back”&url=https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”&body=https://www.theitaliantimes.it/2021/06/10/biden-europa-g7-nato-putin/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/06/09/joe-biden-europa-ue-nato-bruxelles-agenda/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/joe-biden-europa-ue-nato-bruxelles-agenda.jpg" alt="G7 e NATO nel tour di Biden in Europa: tappe e punti agenda USA" width="24%" title="joe biden europa ue nato bruxelles agenda">G7 e NATO nel tour di Biden in Europa: tappe e punti agenda USA</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/06/09/approvazione-recovery-commissione-europea/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/approvazione-recovery-commissione-europea.jpg" alt="Recovery Fund: primi ok ai Pnrr la settimana prossima. Soldi a luglio" width="24%" title="approvazione recovery commissione europea">Recovery Fund: primi ok ai Pnrr la settimana prossima. Soldi a luglio</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2021/06/09/sudafrica-parto-dieci-gemelli-record/" class="link-simili"><img src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/sudafrica-parto-dieci-gemelli-record.jpg" alt="Sudafrica partorisce 10 gemelli. La mamma sta bene ed è “felice”" width="24%" title="sudafrica parto dieci gemelli record">Sudafrica partorisce 10 gemelli. La mamma sta bene ed è “felice”</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/mondo/biden-europa-g7-nato-putin.jpg" class="foto" alt="Biden sbarcato in Europa, primo messaggio a Mosca: “America is back”" title="biden europa g7 nato putin"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>C&rsquo;&egrave; gi&agrave; chi parla di visita &ldquo;storica&rdquo; in grado di cambiare le sorti degli <strong>equilibri mondiali.</strong> <br />Di sicuro le prime parole pronunciare dal Presidente americano, Joe Biden, non appena atterrato nel Regno Unito, sono chiare: <em>l'America "&egrave; tornata"</em> e "le democrazie sono unite per affrontare le sfide del futuro". <br />Ha spiegato l&rsquo;inquilino della Casa Bianca dalla base aerea di Mildenhall che ospita le truppe americane, dove &egrave; giunto nelle scorse ore.</p> <p>&nbsp;</p><h2>Biden accompagnato da Jill</h2><p>Ad accompagnarlo c&rsquo;&egrave; la <a class="link" href="https://www.theitaliantimes.it/2020/11/15/jill-biden-chi-e-moglie-joe-biden-eta-altezza-figli-carriera-biografia/">moglie Jill</a>, con la quale ha lasciato l&rsquo;<em>Air Force One</em> mano nella mano: piccoli dettagli nella forma, ma sottolineati dalla stampa rosa, che ricorda le occasioni nelle quali la <strong>ex First Lady, Melania Trump</strong>, aveva &ldquo;evitato&rdquo; il contatto con il marito Donald, in occasioni pubbliche.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>&nbsp;</p><h2>Gli appuntamenti</h2><p>Quanto alla sostanza, la <strong>missione di 8 giorni</strong> che aspetta Biden e che inizia formalmente oggi &egrave; densa di significati e appuntamenti. Vaccini e clima sono in primo piano nell&rsquo;<a class="link" href="https://www.theitaliantimes.it/2021/06/09/joe-biden-europa-ue-nato-bruxelles-agenda/">agenda del G7 in Cornovaglia</a>, in programma fino a domenica 13 e che torna in presenza dopo l&rsquo;anno di pandemia. Ma le attenzioni sono puntate anche al <strong>vertice Nato di luned&igrave; 14</strong> e all&rsquo;incontro con il presidente russo, Vladimir <a class="link" href="https://www.theitaliantimes.it/2021/06/07/biden-viaggio-europa-programma/">Putin, organizzato a Ginevra, in Svizzera, per mercoled&igrave; 16.</a></p><p>Da Biden, infatti, sono gi&agrave; arrivati i primi messaggi rivolti proprio alla Russia (e alla Cina).</p><p>&nbsp;</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><h2>Il messaggio alla Russia</h2><p>Parlando alle truppe statunitensi alla base Royal Air Force Mildenhall, nel Regno Unito, il Presidente americano rivolto un messaggio a Mosca, dicendo che <strong>gli Usa "non cercano il conflitto ma un rapporto stabile e prevedibile con la Russia"</strong>, ma risponderanno in modo "robusto e significativo" a ogni azione ostile di Mosca.</p><p>&nbsp;</p><h2>L&rsquo;America &egrave; tornata: &ldquo;Alleanza Usa-Ue&rdquo;</h2><p>L&rsquo;altro punto cardine della presenza, anche fisica, dell&rsquo;inquilino della Casa Bianca nel Vecchio Continente, ha invece a che fare con il vertice Nato di luned&igrave; 14 giugno, quando Biden ribadir&agrave; l'<strong>impegno americano per l'articolo 5 sulla mutua difesa</strong>, invertendo la rotta rispetto a quanto fatto quattro anni fa, dal suo predecessore, Donald Trump.</p><p>Davanti alle truppe statunitensi alla base inglese, il presidente Usa ha parlato di un vincolo "solidissimo" con l'Alleanza Atlantica, sottolineando per&ograve; la necessit&agrave; di modernizzarla, specie nelle sue capacit&agrave; nel settore cibernetico.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>&nbsp;</p><h2>G7 e programma degli impegni</h2><p>Oggi inizier&agrave; la serie di incontri ufficiali di Biden, a partire da quello in Cornovaglia con il premier britannico, <strong>Boris Johnson.</strong></p><p>L&rsquo;obiettivo &egrave; riaffermare lo speciale rapporto tra i due Paesi, con un <strong>nuovo <em>Atlantic Charter </em></strong>sul modello di quello varato nel 1941 da Churchill e Roosevelt, ma rivisto alla luce delle nuove sfide globali: cyber security, clima, pandemia Covid, con la possibilit&agrave; di un accordo per riattivare i collegamenti aerei e la possibilit&agrave; di spostamenti tra Regno Unito e Usa.</p><p>&nbsp;</p><h2>Clima e Covid</h2><p>Il G7 avr&agrave; in primo piano proprio pandemia e clima, con l&rsquo;atteso annuncio da parte di Biden dell&rsquo;<strong>acquisto di 500 milioni di vaccini Pfizer da donare al resto del mondo</strong>, anticipato dal <em>Washington Post</em>: "Ne ho uno e lo annuncer&ograve;" ha rivelato il presidente degli Stati Uniti prima di imbarcarsi sull'<em>Air Force One</em> diretto in Europa.</p> <div class="ad3"><!-- /19269921/InArticle4 --><div id='div-InArticle4'></div></div><p>Al momento non ci sono conferme, ma gi&agrave; la scorsa settimana la Casa Bianca aveva annunciato <strong>l'invio di 25 milioni di dosi di vaccino in Sud America, Asia, Africa e territori palestinesi.</strong></p><p>E&rsquo; possibile anche un bilaterale con il <a class="link" href="https://www.theitaliantimes.it/2021/02/02/mario--draghi-biografia-moglie-bce-curriculum/">premier, Mario Draghi</a>, prima che Joe Biden incontri, domenica, la <strong>Regina Elisabetta II</strong> nel castello di Windsor.</p><p>&nbsp;</p><h2>L&rsquo;incontro con Erdogan, l&rsquo;Ue e Putin</h2><p>Poi il presidente Usa voler&agrave; a Bruxelles per il <a class="link" href="https://www.theitaliantimes.it/2021/06/07/guida-nato-candidati-theresa-may-letta-mogherini/">summit Nato</a>, a margine del quale ci sar&agrave; anche un bilaterale con il <strong>presidente turco, Erdogan.</strong> Seguir&agrave; un vertice Usa-Ue, con particolare attenzione al tema dei dazi.</p> <div class="ad3"><!-- /19269921/InArticle5 --><div id='div-InArticle5'></div></div><p>Ma le attese maggiori sono per il faccia a faccia con il presidente russo,<strong> Vladimir Putin</strong>, in programma a Ginevra, in Svizzera, mercoled&igrave; 16 giugno.</p><p>Un incontro che arriva dopo le tensioni sui presunti attacchi &ldquo;hacker&rdquo; dei mesi scorsi e dopo che lo stesso <a class="link" href="https://www.theitaliantimes.it/2021/03/18/biden-putin-reazioni/">Joe Biden aveva definito il capo del Cremlino un &ldquo;killer&rdquo;.</a></p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/06/09/afghanistan-italia-missione-herat-emirati/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/afghanistan-italia-missione-herat-emirati.jpg" alt="Afghanistan, Italia ammaina la bandiera. Tensione con Emirati Arabi" title="afghanistan italia missione herat emirati">Afghanistan, Italia ammaina la bandiera. Tensione con Emirati Arabi</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/06/09/europarlamento-strasburgo-plenaria-sassoli-tinagli-recovery/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/parlamento-europeo-strasburgo-plenaria-sassoli-borrell.jpg" alt="Europarlamentari a Strasburgo: green pass e brevetti in plenaria" title="europarlamento strasburgo plenaria sassoli tinagli recovery">Europarlamentari a Strasburgo: green pass e brevetti in plenaria</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/06/09/allarme-nuovi-virus-laboratorio-covid-wuhan/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/allarme-nuovi-virus-laboratorio-covid-wuhan.jpg" alt="Allarme virus da laboratori: esperti temono diffusione nuove epidemie" title="allarme nuovi virus laboratorio covid wuhan">Allarme virus da laboratori: esperti temono diffusione nuove epidemie</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/06/08/euro-francese-ue-francia-lingua-istituzioni/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/euro-francese-ue-francia-lingua-istituzioni.jpg" alt="Eurofrancese: il piano di Parigi per renderlo lingua prevalente in Ue" title="euro francese ue francia lingua istituzioni">Eurofrancese: il piano di Parigi per renderlo lingua prevalente in Ue</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2021/06/08/app-spia-operazione-ironside/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/mondo/thumbnail/170x100/app-spia-operazione-ironside.jpg" alt="Maxioperazione mondiale contro la criminalità, grazie alla “app spia”" title="app spia operazione ironside">Maxioperazione mondiale contro la criminalità, grazie alla “app spia”</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2021/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2021. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>