<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="shortcut icon" href="https://www.theitaliantimes.it/favicon.ico">
<link rel="apple-touch-icon" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.theitaliantimes.it/img/icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="https://www.theitaliantimes.it/img/icon/icon-192x192.png" />

<title>Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina - The Italian Times</title>
	<meta name="description" content="Dopo le sanzioni, il Cremlino pensa anche ad incrementare le criptovalute e gli scambi finanziari con Pechino. Come cambieranno gli assetti mondiali" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/" />

  
<link rel="stylesheet" property="stylesheet" type="text/css" href="https://www.theitaliantimes.it/css/style.css">
<meta property="fb:pages" content="2123030221246316" />
<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina" />
	<meta property="og:description" content="Dopo le sanzioni, il Cremlino pensa anche ad incrementare le criptovalute e gli scambi finanziari con Pechino. Come cambieranno gli assetti mondiali" />
	<meta property="og:url" content="https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/" />
	<meta property="og:site_name" content="The Italian Times" />
	<meta property="article:publisher" content="https://www.facebook.com/TheItalianTimes/" />
	<meta property="article:published_time" content="2022-03-05T09:50:00+01:00" />
	<meta property="article:modified_time" content="2022-03-05T09:50:00+01:00" />
	<meta property="og:image" content="https://www.theitaliantimes.it/public/economia/russia-cina-criptovalute-scambi-gas-sanzioni.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/">
  <meta name="twitter:title" content="Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina">
  <meta name="twitter:description" content="Dopo le sanzioni, il Cremlino pensa anche ad incrementare le criptovalute e gli scambi finanziari con Pechino. Come cambieranno gli assetti mondiali">
  <meta name="twitter:image" content="https://www.theitaliantimes.it/public/economia/russia-cina-criptovalute-scambi-gas-sanzioni.jpg">
	<meta name="twitter:creator" content="@TheItalianTimes" />
	<meta name="twitter:site" content="@TheItalianTimes" />


   <script type="application/ld+json">
        {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/"
      },
      "headline": "Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina",
      "description":"Dopo le sanzioni, il Cremlino pensa anche ad incrementare le criptovalute e gli scambi finanziari con Pechino. Come cambieranno gli assetti mondiali",
      "articleSection": "Economia",
      "image": {
				  	     "@type": "ImageObject",
				  	     "url": "https://www.theitaliantimes.it/public/economia/russia-cina-criptovalute-scambi-gas-sanzioni.jpg",
				  	     "width": 850,
                 "height": 500
				  	   },
      "datePublished": "2022-03-05T09:50:00+01:00",
      "dateModified": "2022-03-05T09:50:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Eleonora Lorusso",
        "url": "https://www.theitaliantimes.it/redazione/eleonora-lorusso/"
      },
       "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "The Italian Times",
        "url": "https://www.theitaliantimes.it/",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.theitaliantimes.it/img/theitaliantimes.png",
          "width": 450,
				  "height": 60
        },
        "sameAs":   [
        "https://www.facebook.com/TheItalianTimes/",
        "https://twitter.com/TheItalianTimes",
        "https://www.instagram.com/theitaliantimes.it/",
        "https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/"
      ]
      },
      "isAccessibleForFree": true
    }
</script>

<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preload" as="script" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preload" as="script" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="preconnect" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preconnect" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="preconnect" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="preconnect" href="https://s.yimg.com/dy/ads/native.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="dns-prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="dns-prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="dns-prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="dns-prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/gpt.min.js">
<link rel="prefetch" href="https://www.theitaliantimes.it/js/prebid.js">
<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="prefetch" href="https://c.amazon-adsystem.com/aax2/apstag.js">
<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js">
<link rel="prefetch" href="https://cdn.taboola.com/libtrc/theitaliantimes/loader.js">
<link rel="prefetch" href="https://quantcast.mgr.consensu.org/choice/8CG7c2U-rnRWd/www.theitaliantimes.it/choice.js">
<link rel="prefetch" href="https://s.yimg.com/dy/ads/native.js">
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/bold/opensans-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans-condensed/bold/opensans-condbold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/bold/oldstandard-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/open-sans/semi-bold/opensans-semibold.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/old-standard-tt/regular/oldstandard-regular.woff " as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.theitaliantimes.it/font/icon/icon.woff?82256485 " as="font" type="font/woff" crossorigin>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122220191-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-122220191-1');</script>





<script async src="https://www.theitaliantimes.it/js/gpt.min.js"></script>






</head><body oncopy="return false" oncut="return false" onpaste="return false" onbeforecopy="return false" ondragstart="return false" onselectstart="return false" oncontextmenu="return false">

<!-- /19269921/Intropage -->
<div id="intro" style="height: 0px;"><div id="cont"><span id="count"></span><button id="myBtn1" style="visibility: hidden;">Chiudi</button></div>
<div id='div-Intropage'></div>
</div>

<!-- /19269921/Skin -->
<div id='div-Skin'></div>





<style>






.sidebar-item-dx {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.sidebar-item-dx:nth-child(2) {
  top: 100%;
}





<style>

.breadcrumb a{border-bottom:2px solid #e54d42;}

</style>










<header><div class="container"><div class="social-count"><p class="oggi"><span style="color:#4591B8;">EDT:</span> <a href="https://www.theitaliantimes.it/2022/03/05/" style="color: #999; text-decoration:none;">sabato,<br> 5 marzo 2022</a>&nbsp;15:21</p></div><div class="logo"><div><a href="https://www.theitaliantimes.it/" title="The Italian Times"><img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times"></a></div></div><label for="search" class="icon-search"></label><input type="checkbox" id="search"><div class="ricerca"><div class="buttom">
<form action="https://www.theitaliantimes.it/search/"><input required type="text" placeholder="Ricerca..." class="input-search" id="ricerca" name="q"><button class="button-search"><i class="icon-search2" title="Ricerca"></i></button></form>
  
        
  </div></div></div><label for="menu" class="icon-menu"></label><input type="checkbox" id="menu"><nav id="top"><div class="bar-container"><div class="bar-menu"><ul id="cat"><li><a href="https://www.theitaliantimes.it/">Home</a></li><li><a href="https://www.theitaliantimes.it/mondo/">Mondo</a></li><li><a href="https://www.theitaliantimes.it/italia/">Italia</a></li><li><a href="https://www.theitaliantimes.it/politica/">Politica</a></li><li><a href="https://www.theitaliantimes.it/economia/">Economia</a></li><li><a href="https://www.theitaliantimes.it/tecnologia/">Tecnologia</a></li><li><a href="https://www.theitaliantimes.it/spettacolo/">Spettacolo</a></li><li><a href="https://www.theitaliantimes.it/salute/">Salute</a></li><li><a href="https://www.theitaliantimes.it/donna/">Donna</a></li><li><a href="https://www.theitaliantimes.it/cibo/">Cibo</a></li><li><a href="https://www.theitaliantimes.it/viaggi/">Viaggi</a></li><li><a href="https://www.theitaliantimes.it/sport/">Sport</a></li><li><a href="https://www.theitaliantimes.it/video/">Video</a></li><li><a href="https://www.theitaliantimes.it/plus/" style="color: gold;">Plus</a></li></ul></div></div></nav>








</header>

<div id="div-content">


<div class="adb">
<div style="max-width: 970px; margin: 0 auto;">
<!-- /19269921/Billboard -->
<div id='div-Billboard'></div>

</div>

</div><main>










<div class="breadcrumb"><a href="https://www.theitaliantimes.it/economia/" id="pag"><span>Economia</span></a></div>

<div style="width:calc(100% - 30px); max-width:1270px; margin:0 auto; margin-bottom:-20px; padding-left:15px; padding-right:15px;">



<div id="etichette">Dopo le sanzioni</div>


<h1>Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina</h1><p class="descrizione">Dopo le sanzioni, il Cremlino pensa anche ad incrementare le criptovalute e gli scambi finanziari con Pechino. Come cambieranno gli assetti mondiali</p></div><div style="width:100%; max-width:1300px; margin:0 auto;"><div class="aside2"><div><a href="https://www.theitaliantimes.it/redazione/eleonora-lorusso/" class="autore"><img src="https://www.theitaliantimes.it/public/autori/85x85-eleonora-lorusso.jpg" alt="Eleonora Lorusso" style="padding: 5px; width: 80px; height: 80px;"><br><em>di </em> <strong>Eleonora Lorusso</strong></a>

  <div class="data-1"><span class="data-2"><a href="https://www.theitaliantimes.it/2022/03/05/" style="text-decoration: none; color: #999;">5 marzo 2022 </a> 09:50</span></div> 


  


</div><div class="social-aside2"><div class="finfo3"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/" title="Facebook" target="_blank" style="background:#3c5a96; margin-left:20px; text-decoration:none;" rel="external nofollow noopener"><div class="icon-facebook"  style="margin-top:4px;padding:0px;"></div></a> <a href="https://twitter.com/intent/tweet?via=TheItalianTimes&text=Criptovalute,+gas+e+scambi+finanziari:+i+nuovi+equilibri+Russia-Cina&url=https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/" title="Twitter" target="_blank" style="background:#59adeb;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-twitter" style="margin-top:4px; padding:0px;"></div></a><a href="mailto:?&subject=Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina&body=https://www.theitaliantimes.it/2022/03/05/russia-cina-criptovalute-scambi-gas-sanzioni/" title="Mail" target="_blank" style="background:#999;margin-left:10px;text-decoration:none;" rel="external nofollow noopener"><div class="icon-mail" style="margin-top:4px; padding:0px;"></div></a></div></div>

</div>

</div>


<div class="main2">



<div class="left">






<div class="sidebar_sx">



<div class="sidebar-item-sx">
<div id="myDIV1" class="sticky">
<div class="slotx">



<div class="slot2 sidebar2"><div class="simili">Leggi anche</div><div class="simili1"><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/03/04/naspi-marzo-2022-calendario-pagamenti-data-inps/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/naspi-marzo-2022-calendario-pagamenti-data-inps.jpg" alt="Naspi marzo 2022: quando viene pagata? Pagamenti e sospensioni" width="24%" title="naspi marzo 2022 calendario pagamenti data inps">Naspi marzo 2022: quando viene pagata? Pagamenti e sospensioni</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/02/28/calendario-pagamenti-inps-marzo-2022-date-quando/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/calendario-pagamenti-inps-marzo-2022-date-quando.jpg" alt="Calendario pagamenti INPS Marzo 2022: RdC, Naspi, pensioni, bonus" width="24%" title="calendario pagamenti inps marzo 2022 date quando">Calendario pagamenti INPS Marzo 2022: RdC, Naspi, pensioni, bonus</a></div><div class="art-simili"><a href="https://www.theitaliantimes.it/2022/02/27/guerra-export-italia-conseguenze/" class="link-simili"><img src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/guerra-export-italia-conseguenze.jpg" alt="Italia, Russia e legami commerciali: chi perde di più con la guerra" width="24%" title="guerra export italia conseguenze">Italia, Russia e legami commerciali: chi perde di più con la guerra</a></div></div>
</div>

</div>
</div>
</div>






</div></div><article><div class="article">
  
  
  
  <figure><img src="https://www.theitaliantimes.it/public/economia/russia-cina-criptovalute-scambi-gas-sanzioni.jpg" class="foto" alt="Criptovalute, gas e scambi finanziari: i nuovi equilibri Russia-Cina" title="russia cina criptovalute scambi gas sanzioni"></figure>


<div class="ad2">

<!-- /19269921/FirstArticle -->
<div id='div-FirstArticle'></div> 


</div>


<div class="letter"><p>&Egrave; un dato di fatto: la Cina non ha preso le distanze dalla Russia dopo l&rsquo;offensiva militare, n&eacute; lo ha fatto in occasione della votazione per la risoluzione di condanna contro Mosca, approvata dall&rsquo;assemblea generale dell&rsquo;Onu il 2 marzo. Pechino, infatti, si &egrave; astenuta con <strong>altri 34 Paesi, tra i quali India e Iran</strong>.</p> <p>Ma non solo: dopo il varo delle sanzioni statunitensi e di buona parte del mondo occidentale contro la Russia, proprio quest&rsquo;ultima guarda alla Cina come nuovo alleato anche e soprattutto a livello economico. A partire da un importante accordo per la realizzazione di un gasdotto che unisca i due colossi asiatici.</p><p>&nbsp;</p><h2>L&rsquo;accordo di Gazprom con la Cina</h2><p>Il gigante dell&rsquo;energia russo Gazprom ha siglato il pi&ugrave; grande accordo di fornitura di gas naturale con la Cina per progettare il gasdotto Soyuz Vostok che, attraverso la Mongolia, arriver&agrave; proprio a Pechino. A riportare la notizia &egrave; <em>Bloomberg</em>. Il progetto prevede, se andr&agrave; in porto, di far <strong>arrivare fino a 50 miliardi di metri cubi di gas naturale all'anno verso la Repubblica popolare cinese</strong>.</p> <div class="ad3"><!-- /19269921/InArticle1 --><div id='div-InArticle1'></div></div><p>In questo modo Mosca potr&agrave; reindirizzare il gas verso la Cina invece che verso l&rsquo;Europa, che ha deciso pesanti sanzioni per l&rsquo;offensiva militare in Ucraina. "Oggi il contratto di progettazione &egrave; stato firmato: questo significa che il progetto &egrave; passato alla fase di attuazione pratica". Cos&igrave; l'amministratore delegato di Gazprom, <strong>Alexey Miller</strong>, commentando la sigla del contratto per la progettazione del gasdotto Soyuz Vostok.</p><p>&nbsp;</p><h2>Gli altri accordi con Pechino</h2><p>Gazprom nel 2014 ha firmato un accordo di 30 anni e 400 miliardi di dollari per fornire direttamente fino a 38 miliardi di metri cubi di gas all'anno alla Cina, ma finora questi scambi erano resi possibili solo attraverso il<strong> gasdotto Power of Siberia</strong>, attivo dalla fine del 2019. Ma mentre negli ultimi mesi i flussi di Gazprom verso l'Europa si sono ridotti, quelli verso Pechino sono rimasti regolarmente al di sopra dei volumi contrattuali giornalieri.</p> <div class="ad3"><!-- /19269921/InArticle2 --><div id='div-InArticle2'></div></div><p>Come se non bastasse, fin da febbraio Mosca aveva raggiunto<strong> un altro accordo di gas, anche se di dimensioni pi&ugrave; contenute, sempre con Pechino.</strong> In questo caso prevede la <strong>fornitura diretta per 25 anni di 10 miliardi di metri cubi all'anno</strong> dai giacimenti dell'Estremo Oriente.</p><p>La recente e ultima mossa, invece, consentirebbe anche <strong>ridurre la &ldquo;dipendenza &ldquo;di Gazprom (in termini di introiti) dal Vecchio Continente</strong>, che oggi rappresenta il pi&ugrave; grande acquirente di gas russo.</p><p>&nbsp;</p><h2>Il piano finanziario di Mosca</h2><p>Ma i piani del Cremlino non si fermano qui perch&eacute; si pensa a come aggirare le sanzioni che limitano anche le possibilit&agrave; di attingere ai mercati finanziari internazionali e a parte delle riserve russe in valuta estera, pari a <strong>640 miliardi di dollari</strong>. Di fronte al crollo del rublo, inoltre, il Cremlino ha cercato alternative. Secondo quanto riportato dall&rsquo;agenzia Ap, che cita esperti americani, Putin tenter&agrave; di mitigare gli effetti delle sanzioni economiche facendo affidamento anche sulle riserve auree e sulla valuta cinese.</p> <div class="ad3"><!-- /19269921/InArticle3 --><div id='div-InArticle3'></div></div><p>Alla fine 2020, infatti, <strong>il 45% degli asset russi risultava negli Usa, nel Regno Unito, in Francia, in Germania</strong>, mentre a giugno 2021 <strong>il 32% delle riserve di valuta estera della Banca centrale russa erano in euro</strong>, il 22% in oro, il 16% in dollari, il 13% in yuan e il 7% in sterline. Per questo si pensa a trasferire fondi in banche pi&ugrave; piccole e sui conti di oligarchi non colpiti dalle sanzioni mirate, puntare sulle criptovalute e rafforzare gli scambi con la Cina.</p></div>





<div class="ad6">

<!-- /19269921/EndArticle -->
<div id='div-EndArticle'></div>


</div>
<div class="right">COPYRIGHT THEITALIANTIMES.IT © RIPRODUZIONE RISERVATA</div>




  <script type="text/javascript" id="native-1">
    var win = window.top;
    var doc = win.document;
    var container = doc.createElement("div");
    container.className = "native-ad-50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6";
    
    win.native = window.native || [];
    win.native.push("50fabbd4-1a8d-42b7-9ea2-d2c25d3debe6");
    win.apiKey = "KV592S94HD9Y2TGWMJKB";
    
    if (top == self) {
    var scriptId = document.getElementById("native-1");
    var scriptIdParent = scriptId.parentNode;
    scriptIdParent.insertBefore(container, scriptId);
    
    } else {
    
    var frameElementId = window.frameElement.id;
    var frameElement = doc.getElementById(frameElementId);
    var frameElementParent = frameElement.parentNode;
    frameElementParent.insertBefore(container, frameElement);
    frameElement.style.display = "none";
    
    }
    
    (function(d) {
    var script = d.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/dy/ads/native.js";
    d.body.appendChild(script);
    })(doc);
    </script>



<div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script></div></div></article><div class="right2"><aside><div class="Side_DX">

<!-- /19269921/Sidebar -->
<div id='div-Sidebar'></div>

</div></aside> 

<aside><p class="tit2">Articoli Recenti</p><div class="num"><div class="num2">1</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/22/pensioni-marzo-2022-aumento-calendario-pagamenti/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/pensioni-marzo-2022-aumento-calendario-pagamenti.jpg" alt="Pensioni marzo 2022, arrivano gli aumenti e i pagamenti anticipati" title="pensioni marzo 2022 aumento calendario pagamenti">Pensioni marzo 2022, arrivano gli aumenti e i pagamenti anticipati</a></div><div class="num"><div class="num2">2</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/21/assegno-unico-2022-dal-1-marzo-domande-come-fare/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/assegno-unico-2022-dal-1-marzo-domande-come-fare.jpg" alt="Assegno unico 2022, assegni dal 1° marzo: come fare per ottenerli" title="assegno unico 2022 dal 1 marzo domande come fare">Assegno unico 2022, assegni dal 1° marzo: come fare per ottenerli</a></div><div class="num"><div class="num2">3</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/18/bonus-psicologo-2022-cos-e-a-chi-spetta-requisiti-isee/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/bonus-psicologo-2022-cos-e-a-chi-spetta-requisiti-isee.jpg" alt="Bonus psicologo 2022 fino a 600€: cos’è, come funziona, requisiti ISEE" title="bonus psicologo 2022 cos e a chi spetta requisiti isee">Bonus psicologo 2022 fino a 600€: cos’è, come funziona, requisiti ISEE</a></div><div class="num"><div class="num2">4</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/18/caro-bollette-cdm-intervento-giorgetti/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/caro-bollette-cdm-intervento-giorgetti.jpg" alt="Caro-bollette, oggi l’intervento del Governo: ecco cosa si prevede" title="caro bollette cdm intervento giorgetti">Caro-bollette, oggi l’intervento del Governo: ecco cosa si prevede</a></div><div class="num"><div class="num2">5</div></div><div class="art-recenti"><a href="https://www.theitaliantimes.it/2022/02/16/rincari-gas-soluzioni-cambio-strategia/" class="recenti"><img style="width:120px; float:left; margin-right:10px;" src="https://www.theitaliantimes.it/public/economia/thumbnail/170x100/rincari-gas-soluzioni-cambio-strategia.jpg" alt="Rincari del gas, soluzioni arrivano da un cambio di strategia" title="rincari gas soluzioni cambio strategia">Rincari del gas, soluzioni arrivano da un cambio di strategia</a></div></aside><div class="sidebar_dx"><div class="sidebar-item-dx"><div id="myDIV4" class="sticky"><div class="slotx">
<div class="sidebar">

<!-- /19269921/Sticky -->
<div id='div-Sticky'></div>

</div>

</div></div></div></div></div></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>










</main>
</div>

<footer  style="border-top:2px solid #333;">
<div class="fco">

  
<div class="fco1">
<div class="fco1a">
<img src="https://www.theitaliantimes.it/img/theitaliantimes.png" alt="The Italian Times">
</div>
</div>

<div class="fco2">


<div class="fco2a">  

<a href="https://www.facebook.com/TheItalianTimes/" target="_blank" rel="external nofollow noopener">Facebook</a>  
<a href="https://twitter.com/TheItalianTimes" target="_blank" rel="external nofollow noopener">Twitter</a>
<a href="https://www.instagram.com/theitaliantimes.it/" target="_blank" rel="external nofollow noopener">Instagram</a>
<a href="https://www.youtube.com/channel/UCGvUezpe7Yx0eCoHujC5Q-g/?sub_confirmation=1" target="_blank" rel="external nofollow noopener">Youtube</a>

</div>


</div>


<div class="fco1b" style=" float: left;">
  <div style="width: 100%; height: 1px; background-color: #e1e1e1; margin-bottom: 25px;"></div>


<a href="https://www.theitaliantimes.it/2022/" style="margin-left: 0px;">Archivio</a> 

<a href="https://www.theitaliantimes.it/redazione/">Redazione</a> 

<a href="https://www.theitaliantimes.it/contatti/">Contatti</a> 

<a href="https://www.theitaliantimes.it/privacy/">Privacy Policy</a> 
<a style="cursor:pointer;"  onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookies Settings</a> 
<a href="https://www.theitaliantimes.it/termini-di-servizio/">Termini di Servizio</a><br><br>
  

  The Italian Times è una testata giornalistica registrata presso il Tribunale di Roma n. 53/2020. Direttore Responsabile: Alfonso Dell'Erario. <br> INNOVAMEDIA P. IVA 11848391006 - REA RM-1626632 - ROC 36081. Copyright © 2022. Marchio Registrato ® tutti i diritti sono riservati.

<br><br><br>
</div></div></footer>

<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "31733292" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>

</body></html>